Forum:Cimatron E Administration
Thema:Speicherprobleme
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Flicks-Weih

Beiträge: 210 / 0

Intel Core 2Duo / 3GHz
4GB-RAM
400GB SATA-Festpaltte
(Samsung HD403LJ)
NVIDIA Quadro FX1500 (256MB)
WinXP/Prof
100MB-Netz
Cimatron E9

Hallo didz ,

wir hatten aehnliche Probleme , allerdings scheint/schien es bei uns am Netzwerk (BS Server, Kabel/Switches) zu liegen. Wir haben auf unseren neuen Rechnern dann Win Vista 64bit installiert , seitdem keine Probleme.
Das Thema wurde damals hier behandelt : http://ww3.cad.de/foren/ubb/Forum90/HTML/000048.shtml
aber leider auch nicht geloest.
Wie laeuft bei euch das Speichen kopieren von grossen Datenmengen im Win-Explorer unabhaengig von Cimatron? Auch das machte bei uns Probleme, ging anfaenglich schnell und wurden wahrend des Kopierens immer langsamer.
Irgendwie schein Win7 netzwerktechnisch ziemlich "empfindlich" zu sein . . .
Welches Betriebssystem hat euer Server ? Bei uns war es Win2000 Server , das kann wahrscheinlich auch mit Win7 nicht so gut.
Wir haben zwar jetzt neue Hardware mit Win Server 2008, seitdem aber noch keinen neuen Rechner mit Win7 wieder eingebunden.

Gruesse
Wolfgang

------------------

Wolfgang