Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Windows 7
  Warmstart ist ein Befehl, auf den kein Zugriff besteht...

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Warmstart ist ein Befehl, auf den kein Zugriff besteht... (2413 mal gelesen)
Lisa445
Mitglied
Student

Sehen Sie sich das Profil von Lisa445 an!   Senden Sie eine Private Message an Lisa445  Schreiben Sie einen Gästebucheintrag für Lisa445

Beiträge: 3
Registriert: 09.06.2013

erstellt am: 09. Jun. 2013 04:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hey Leute,
Ich habe ein rieeesen problem ich bin im 2ten Semester Luft u. Raumfahrt
und brauche unbedingt Catia auf meinem Notebook ( Asus X53S)

Mein Problem :

Ich habe bereits den Rechner komplett neu aufgesetzt ( Win 7 64x) nur Treiber installiert und dann gleich Catia
wenn ich Catia nun aber starte kommt : Warmstart ist ein Befehl, auf den keinen Zugriff besteht.....
und egal was ich drücke mit zb. Start ->Mechanische Konstruktion -> part design ... kommt : Neu... ist ein Befehl auf den kein Zugriff besteht ...


Ich verzweifle !! ich habe schon mind. 5h im internet gesucht ich weiß einfach nicht an was es liegt  ( bitte helft mir     

Gruß Lisa

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

nightsta1k3r
Ehrenmitglied V.I.P. h.c.
plaudern



Sehen Sie sich das Profil von nightsta1k3r an!   Senden Sie eine Private Message an nightsta1k3r  Schreiben Sie einen Gästebucheintrag für nightsta1k3r

Beiträge: 10409
Registriert: 25.02.2004

Hier könnte ihre Werbung stehen!

erstellt am: 09. Jun. 2013 08:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lisa445 10 Unities + Antwort hilfreich

Wenn man nach "ist ein Befehl, auf den kein Zugriff besteht" googelt, gibt's einige wenige Treffer, aber die CAD-behafteten alle bei Catia V5.
Nur bei einem hat eine Neuinstallation geholfen, sonst wurden keine Lösungen gepostet.

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lisa445
Mitglied
Student

Sehen Sie sich das Profil von Lisa445 an!   Senden Sie eine Private Message an Lisa445  Schreiben Sie einen Gästebucheintrag für Lisa445

Beiträge: 3
Registriert: 09.06.2013

erstellt am: 09. Jun. 2013 11:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja genau das habe ich schon geamacht neuinstallation bringt garnichts habe schon 2 mal Windows neu aufgesetzt auch ohne erfolg ... ich weiß echt nicht weiter ...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

nightsta1k3r
Ehrenmitglied V.I.P. h.c.
plaudern



Sehen Sie sich das Profil von nightsta1k3r an!   Senden Sie eine Private Message an nightsta1k3r  Schreiben Sie einen Gästebucheintrag für nightsta1k3r

Beiträge: 10409
Registriert: 25.02.2004

Hier könnte ihre Werbung stehen!

erstellt am: 09. Jun. 2013 11:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lisa445 10 Unities + Antwort hilfreich

Ich würde im Catia-Brett nochmal nachfragen, scheint eher ein Applikationsproblem zu sein.

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lisa445
Mitglied
Student

Sehen Sie sich das Profil von Lisa445 an!   Senden Sie eine Private Message an Lisa445  Schreiben Sie einen Gästebucheintrag für Lisa445

Beiträge: 3
Registriert: 09.06.2013

erstellt am: 10. Jun. 2013 23:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habe das ganze jetzt auf einem anderen Laptop probiert ... Windows neu drauf (win7 Ultimate 64x) einige treiber installiert und direkt catia und ................

selbes problem ...

Kann das an den Treibern liegen ?
Welches Catia Brett meinst du ?

Ich gebs auf   

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

nightsta1k3r
Ehrenmitglied V.I.P. h.c.
plaudern



Sehen Sie sich das Profil von nightsta1k3r an!   Senden Sie eine Private Message an nightsta1k3r  Schreiben Sie einen Gästebucheintrag für nightsta1k3r

Beiträge: 10409
Registriert: 25.02.2004

Hier könnte ihre Werbung stehen!

erstellt am: 11. Jun. 2013 07:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lisa445 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Lisa445:
Welches Catia Brett meinst du 

Aus der Forenübersicht mit einer ganzen Catia-Gruppe das Brett Catia V5 Infrastruktur?

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RSchulz
Moderator²
Teamleader IT-CAD



Sehen Sie sich das Profil von RSchulz an!   Senden Sie eine Private Message an RSchulz  Schreiben Sie einen Gästebucheintrag für RSchulz

Beiträge: 5494
Registriert: 12.04.2007

erstellt am: 11. Jun. 2013 08:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lisa445 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Lisa445:
Habe das ganze jetzt auf einem anderen Laptop probiert ... Windows neu drauf (win7 Ultimate 64x) einige treiber installiert und direkt catia und ................

selbes problem ...

Kann das an den Treibern liegen ?
Welches Catia Brett meinst du ?

Ich gebs auf     


Hallo Lisa und herzlich willkommen im Forum,

in Sachen CATIA, kann ich dir auch weiterhelfen. Ich kann es auf Wunsch aber auch ins CATIA-Brett verschieben. Dann sag mir einfach Bescheid... Bitte aber nicht einfach einen neuen Thread aufmachen, der dann parallel läuft.

Zum Thema:
Erstmal wäre sehr wichtig zu wissen, welche CATIA-Version du verwendest und mit welcher Lizenz. Ebenfalls gut zu wissen, wäre die Hardwareausstattung. Für dich wichtig ist in jedem Fall Ruhe bewahren 

An was kann es liegen? Natürlich an einer fehlerhaften CATIA-Installation. Es kann aber auch an Hardwaretreibern, Antivirenprogrammen, der Hardware selbst, der fehlenden Lizenz oder eben fehlenden Komponenten liegen. Zu letzterem gehört ein aktuelles DotNet-Framework z.B. 4.0, aktuelle Hardwaretreiber und vorallem ein sauberes Environment. Wenn du CATIA blank installierst sollte das aber entsprechend der Version in Ordnung sein.

Also Welche Version hast du installiert? ServicePack?
Welche Lizenz kommt bzw. soll zum Einsatz kommen?
Sind wirklich alle Hardwaretreiber installiert?
Wie schaut die Startverknüpfung aus? (Rechte Maustaste auf die Desktopverknüpfung > Eigenschaften > Inhalt im Feld Ziel z.B. "C:\Program Files\Dassault Systemes\B19\win_b64\code\bin\CNEXT.exe" -env CATIA.V5R19.B19 -direnv "C:\ProgramData\DassaultSystemes\CATEnv_R19x64" -nowindow")

------------------
MFG
Rick Schulz

Nettiquette (CAD.de)  -  Was ist die Systeminfo?  -  Wie man Fragen richtig stellt.  -  Unities

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

h.zoellner
Mitglied
CAD Systemadministrator


Sehen Sie sich das Profil von h.zoellner an!   Senden Sie eine Private Message an h.zoellner  Schreiben Sie einen Gästebucheintrag für h.zoellner

Beiträge: 94
Registriert: 20.07.2006

Win7 SP1 64bit, Intel Xeon E31220, 4GB;
NVIDIA Quadro 2000;
Creo Elements/Pro M140, STools 2010;
SUN Solaris 4.2

erstellt am: 11. Jun. 2013 11:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lisa445 10 Unities + Antwort hilfreich

Hi Lisa,

hier ist eine Liste mit für Catia zertifizierter Hardware:

  http://www.3ds.com/de/support/certified-hardware/overview/

Gruß  Helmut

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz