Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  AutoCAD startet nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   AutoCAD startet nicht (1136 mal gelesen)
TheWalrus
Mitglied
Ingenieur


Sehen Sie sich das Profil von TheWalrus an!   Senden Sie eine Private Message an TheWalrus  Schreiben Sie einen Gästebucheintrag für TheWalrus

Beiträge: 390
Registriert: 28.02.2006

erstellt am: 15. Jan. 2015 11:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


acad.PNG

 
Guten Morgen Kolleg(inn)en,
ich arbeite fast ausschließlich mit civil3d, stelle aber das Thema hier ein, weil ich vermute, dass es mit den Spezialitäten von c3d nichts zu tun hat.
Seit heute erscheint während des Sytemstarts nebenstehende Meldung für AdSync.exe, danach auch beim manuellen Start von civil3d 2015. Man sieht, dass acad.exe gestartet werden sollte. Danach passiert nichts, d.h. der Rechner läuft normal weiter. Soweit ich das bis jetzt beurteilen kann, betrifft das nur AutoCAD, alle anderen Programme starten normal, auch civil3d 2014. AutoCAD 2015 pur bringt ebenfalls diesen Fehler.
Ich hatte den gestrigen MS-Patchday in Verdacht und habe gleich die heute neu vorliegenden 2 weiteren Updates installiert, es hat aber nichts geholfen.
Hat jemand einen Tipp?
Im Moment benutze ich einen Laptop unter 8.1.
Die Reservemaschine mit win7 kann ich erst später testen,
Hoffnungsvollen Gruß in die Runde
Bruno

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RL13
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Bauwesen


Sehen Sie sich das Profil von RL13 an!   Senden Sie eine Private Message an RL13  Schreiben Sie einen Gästebucheintrag für RL13

Beiträge: 2360
Registriert: 23.10.2008

Civil3d 2016 64 Bit SP 3
Civil3d 2014 64 Bit SP 2
mit DACH und Extensions<P>W7 Professional 64Bit
HP Z400
Intel Xeon CPU
W3565
12 GB RAM
NVIDIA Quadro 2000

erstellt am: 15. Jan. 2015 12:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für TheWalrus 10 Unities + Antwort hilfreich

TheWalrus
Mitglied
Ingenieur


Sehen Sie sich das Profil von TheWalrus an!   Senden Sie eine Private Message an TheWalrus  Schreiben Sie einen Gästebucheintrag für TheWalrus

Beiträge: 390
Registriert: 28.02.2006

erstellt am: 15. Jan. 2015 12:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Roman,
bei den Links war ich schon und hatte Visual Studio 2013 (was bei mir installiert ist) repariert - hat nichts gebracht.
Und die einzige Änderung seit gestern sind eben die Patches von MS.
Unter 7pro habe ich keine Probleme.
Muss ich wohl ein Ticket bei AutoCAD lösen ...
Trotzdem Danke
Bruno

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Caladia
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Caladia an!   Senden Sie eine Private Message an Caladia  Schreiben Sie einen Gästebucheintrag für Caladia

Beiträge: 2546
Registriert: 04.03.2002

ACAD2009
ACAD2010 SP2
ACAD2011 SP1
ABDS-S 2012 SP2
ABDS-S 2013 SP2
ABDS-S 2014 SP1
ABDS-S 2015 SP2
ABDS-S 2016
Expresstools
A3-Makroboard
16-Tasten Lupe
Impression 3
Win7 64bit
IE11
Firefox
Office2003 SP3

erstellt am: 15. Jan. 2015 13:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für TheWalrus 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von TheWalrus:
Und die einzige Änderung seit gestern sind eben die Patches von MS.
Bruno

Hast du mal eine Systemwiederherstellung versucht? Letzten Sommer hatte MS ja auch eine ganze Reihe von zerstörerischen Updates geschickt unter die ACA/MEP 2014 und kleiner zu leiden hatte.

------------------
Gruss
Caladia

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bernd P
Ehrenmitglied V.I.P. h.c.
cook-general



Sehen Sie sich das Profil von Bernd P an!   Senden Sie eine Private Message an Bernd P  Schreiben Sie einen Gästebucheintrag für Bernd P

Beiträge: 2903
Registriert: 07.06.2001

AMD A8-3870, W10-64bit, 16GB RAM, HP DJ T2300mfp, Maus:G700s, Sub:Infrastructure Design Suite, Excel 2013,

erstellt am: 15. Jan. 2015 13:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für TheWalrus 10 Unities + Antwort hilfreich

Servus bei mit hat das .net framework zicken gemacht reparieren (Systemsteuerung>Software) hat funktioniert.

------------------
<----- Bitte Systeminfo eintragen, warum siehst du hier. "Ist bestimmt nicht das schönste Projekt auf Erden, aber läuft vielleicht.". Schöne Grüsse aus der Steiermark  Bernd P. Sport ist Mord
Rekorde: Scalelist>11727, Fehler>34365, Layerfilter>XXXX

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

TheWalrus
Mitglied
Ingenieur


Sehen Sie sich das Profil von TheWalrus an!   Senden Sie eine Private Message an TheWalrus  Schreiben Sie einen Gästebucheintrag für TheWalrus

Beiträge: 390
Registriert: 28.02.2006

erstellt am: 16. Jan. 2015 13:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Die Systemwiederherstellung, hatte eine vom 12.1.15, hat geholfen.
Danke an alle Mitdenker und schönes Wochenende
Bruno

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de