Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  Fang Mitte zweier Punkte

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fang Mitte zweier Punkte (776 mal gelesen)
JörgW
Mitglied



Sehen Sie sich das Profil von JörgW an!   Senden Sie eine Private Message an JörgW  Schreiben Sie einen Gästebucheintrag für JörgW

Beiträge: 75
Registriert: 17.01.2002

Windoof XP SP2
ATI Mobility Fire GL5200
2GB RAM
SolidWorks 2006 SP5
Autocad Mechanical6

erstellt am: 12. Feb. 2002 13:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Forum,

folgendes Problem:

seit gestern erhalte ich beim versuch diesen Fang zu benutzen folgende Fehlermeldung:
Befehl: _line Ersten Punkt angeben:
Bezugspunkt:
Erster Punkt:
Zweiter Punkt:
Teilung <0.5>:
Kein für den spezifizierten Punkt gefunden.
Punkt oder Optionstitel wird benötigt.

Kennt jemand das Problem und kann mir helfen.

Danke JörgW

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KA76
Mitglied
Technische Zeichnerin (bald Maschinenbau-Technikerin [Abendschule] )


Sehen Sie sich das Profil von KA76 an!   Senden Sie eine Private Message an KA76  Schreiben Sie einen Gästebucheintrag für KA76

Beiträge: 80
Registriert: 31.10.2001

erstellt am: 12. Feb. 2002 13:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für JörgW 10 Unities + Antwort hilfreich

Hallo

Passiert das auch in anderen Zeichnungen? Sieht so aus, als ob Dein 2. Objekt/Punkt nicht richtig definiert ist. Vielleicht hat der Objektfang was ganz anderes erwischt.

Vielleicht klappte es wieder, wenn die betroffene Zeichnung mal "gesäubert" wird.
"_audit" und mit "j" bestätigen. dann nochmal "_regen"

Eine andere Idee hab ich leider nicht.
Viel Erfolg
KA

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz