Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Masse in Schweißkonstruktionen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Masse in Schweißkonstruktionen (256 mal gelesen)
Benno200910
Mitglied


Sehen Sie sich das Profil von Benno200910 an!   Senden Sie eine Private Message an Benno200910  Schreiben Sie einen Gästebucheintrag für Benno200910

Beiträge: 3
Registriert: 08.08.2019

erstellt am: 08. Aug. 2019 16:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Zusammen,

ich habe ein Problem mit der Masse in Schweißkonstruktionen. Wenn ich eine normale Baugruppe erstelle, stimmt die Gesamtmasse im Schriftfeld.
Gehe ich aber in die Schweißkonstruktion und erstelle Schweißnähte, dann passt die Masse nicht mehr. Die wird riesengroß. Woran kann das liegen?

LG Benno

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Leo Laimer
Moderator
CAD-Dienstleister




Sehen Sie sich das Profil von Leo Laimer an!   Senden Sie eine Private Message an Leo Laimer  Schreiben Sie einen Gästebucheintrag für Leo Laimer

Beiträge: 25556
Registriert: 24.11.2002

IV bis 2019

erstellt am: 08. Aug. 2019 16:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benno200910 10 Unities + Antwort hilfreich

Vielleicht ist das spezifische Gewicht des Schweißmaterials (bzw. dessen Einheit) falsch?

------------------
mfg - Leo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Benno200910
Mitglied


Sehen Sie sich das Profil von Benno200910 an!   Senden Sie eine Private Message an Benno200910  Schreiben Sie einen Gästebucheintrag für Benno200910

Beiträge: 3
Registriert: 08.08.2019

erstellt am: 08. Aug. 2019 16:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nein, das passt auch alles.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Leo Laimer
Moderator
CAD-Dienstleister




Sehen Sie sich das Profil von Leo Laimer an!   Senden Sie eine Private Message an Leo Laimer  Schreiben Sie einen Gästebucheintrag für Leo Laimer

Beiträge: 25556
Registriert: 24.11.2002

IV bis 2019

erstellt am: 08. Aug. 2019 16:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benno200910 10 Unities + Antwort hilfreich

Welche IV-Version?
hast Du alles Servicepacks drauf?
Kannst Du ein Beispiel posten?

------------------
mfg - Leo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

JohannesW91
Mitglied


Sehen Sie sich das Profil von JohannesW91 an!   Senden Sie eine Private Message an JohannesW91  Schreiben Sie einen Gästebucheintrag für JohannesW91

Beiträge: 6
Registriert: 11.01.2016

erstellt am: 09. Aug. 2019 12:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benno200910 10 Unities + Antwort hilfreich

Könnte evtl. an abgeleiteten Bauteilen in den Einzelteilen liegen, dessen Gewichte miteingerechnet werden.
Kann mich wage daran erinnern, dass ich mal ein ähnliches Problem hatte.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Benno200910
Mitglied


Sehen Sie sich das Profil von Benno200910 an!   Senden Sie eine Private Message an Benno200910  Schreiben Sie einen Gästebucheintrag für Benno200910

Beiträge: 3
Registriert: 08.08.2019

erstellt am: 09. Aug. 2019 12:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
danke für die Rückmeldungen.
Die Baugruppe hat keine abgeleiteten Teile. Habe mal eine neue Schweisskonstruktion gemacht und da war alles in Ordnung.
Man muss wohl nicht alles verstehen. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz