Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Inventor 2015 Rendert nicht mehr

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Inventor 2015 Rendert nicht mehr (220 mal gelesen)
BluemchenDon
Mitglied
Hardwareentwicklung


Sehen Sie sich das Profil von BluemchenDon an!   Senden Sie eine Private Message an BluemchenDon  Schreiben Sie einen Gästebucheintrag für BluemchenDon

Beiträge: 15
Registriert: 06.04.2017

IV 2015
Xeon E5-1650 6x 3.6GHz
32GB DDR4 eMMC
NVIDIA Quadro P5000 16GB DDR5

erstellt am: 15. Mai. 2018 07:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


InventorProblem.jpg

 
Hallo Leute,

seit neustem möchte mein Inventor keine Bilder mehr Rendern, in der Renderausgabe steht nur noch "Übersetzung wird durchgeführt" und sobald ich irgendwo hinklicke stürzt Inventor komplett ab, hatte das Problem jemand schonmal?
Am Projekt kann es nicht liegen, passiert mir in all meinen Projekten und bis letzte Woche ging es noch ohne Probleme.
Hab mal ein Screenshot angehangen.

Grüße

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Soffiken
Mitglied
Technischer Produktdesigner


Sehen Sie sich das Profil von Soffiken an!   Senden Sie eine Private Message an Soffiken  Schreiben Sie einen Gästebucheintrag für Soffiken

Beiträge: 20
Registriert: 13.04.2018

erstellt am: 15. Mai. 2018 08:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für BluemchenDon 10 Unities + Antwort hilfreich

passiert das auch wenn du sag ich mal nur eine kleine Schraube rendern möchtest?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

BluemchenDon
Mitglied
Hardwareentwicklung


Sehen Sie sich das Profil von BluemchenDon an!   Senden Sie eine Private Message an BluemchenDon  Schreiben Sie einen Gästebucheintrag für BluemchenDon

Beiträge: 15
Registriert: 06.04.2017

IV 2015
Xeon E5-1650 6x 3.6GHz
32GB DDR4 eMMC
NVIDIA Quadro P5000 16GB DDR5

erstellt am: 15. Mai. 2018 11:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja auch bei einzelnen Bauteilen, quasi egal was ich rendere. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Soffiken
Mitglied
Technischer Produktdesigner


Sehen Sie sich das Profil von Soffiken an!   Senden Sie eine Private Message an Soffiken  Schreiben Sie einen Gästebucheintrag für Soffiken

Beiträge: 20
Registriert: 13.04.2018

erstellt am: 15. Mai. 2018 11:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für BluemchenDon 10 Unities + Antwort hilfreich

Also wenn du Arbeitskollegen hast (wenn es nicht gerade private Konstruktionen ist :-) ) dann würde ich das von denen mal austesten lassen ob das bei denen funktioniert.

Es kann auch sein dass Windows Updates bestimmte Patches installiert, welche manche Funktionen von Inventor ehrlich unterdrücken.
Haben wir in der Firma auch. Teilweise können ein paar Leute keine Gewinde mehr zeichnen. Das Problem ist der Support von IV2011 wurde eingestellt. Kann sein dass durch ein Service Pack von Inventor alles wieder Funktioniert. Das müsstest du mal bei euerm IT-ler dann nachfragen.

Ansonsten würde ich sagen es ist ein Hardware Problem.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Polymorph
Mitglied



Sehen Sie sich das Profil von Polymorph an!   Senden Sie eine Private Message an Polymorph  Schreiben Sie einen Gästebucheintrag für Polymorph

Beiträge: 25
Registriert: 14.05.2009

Inventor Suite 2013
Vault 2013
Windows 10

erstellt am: 15. Mai. 2018 12:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für BluemchenDon 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Soffiken:
Teilweise können ein paar Leute keine Gewinde mehr zeichnen.

Das sollte helfen.

https://forums.autodesk.com/t5/inventor-deutsch/inventor-2015-gewinde-erzeugen-im-bohrungsmenu-nicht-anwahlbar/m-p/7453835

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Soffiken
Mitglied
Technischer Produktdesigner


Sehen Sie sich das Profil von Soffiken an!   Senden Sie eine Private Message an Soffiken  Schreiben Sie einen Gästebucheintrag für Soffiken

Beiträge: 20
Registriert: 13.04.2018

erstellt am: 15. Mai. 2018 13:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für BluemchenDon 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Polymorph:

Das sollte helfen.

https://forums.autodesk.com/t5/inventor-deutsch/inventor-2015-gewinde-erzeugen-im-bohrungsmenu-nicht-anwahlbar/m-p/7453835


Leider haben wir schon unsern IT-ler und noch eine Firma (Technoparts, ist auf Support von ) drauf angesetzt. Leider ohne Erfolg.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Polymorph
Mitglied



Sehen Sie sich das Profil von Polymorph an!   Senden Sie eine Private Message an Polymorph  Schreiben Sie einen Gästebucheintrag für Polymorph

Beiträge: 25
Registriert: 14.05.2009

Inventor Suite 2013
Vault 2013
Windows 10

erstellt am: 15. Mai. 2018 13:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für BluemchenDon 10 Unities + Antwort hilfreich

Bei Inventor 2013 hilf es den Registry Eintrag zu ändern, ob es bei Inventor 2011 auch hilft keine Ahnung.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz