Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Messen Inventor 2018

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Messen Inventor 2018 (797 mal gelesen)
GWindisch
Mitglied
Nachrichtenelektroniker


Sehen Sie sich das Profil von GWindisch an!   Senden Sie eine Private Message an GWindisch  Schreiben Sie einen Gästebucheintrag für GWindisch

Beiträge: 389
Registriert: 01.02.2002

INV 2018 Prof win 7 64 bit Vault Prof 2018
alle Updates installiert
www.riegl.com

erstellt am: 11. Apr. 2018 11:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


MessenInventor2018.png

 
Wir arbeiten seit kurzen mit Inventor 2018, und die neue
Messung gefällt mir sehr gut. Nun habe ich das Problem das das
Messfenster nicht mehr geöffnet wird.(siehe Anhang so sollte es normalerweise sein)
Ich kann zwar messen und das Ergebnis wird bei Inventor 2017 angezeigt, am Modell.
Beim Anklicken des Messbuttons blinkt kurz das Modell Fenster auf.
Hat jemand eine Idee woran es liegen kann?

Danke im vorraus, Gerald


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Leo Laimer
Moderator
CAD-Dienstleister




Sehen Sie sich das Profil von Leo Laimer an!   Senden Sie eine Private Message an Leo Laimer  Schreiben Sie einen Gästebucheintrag für Leo Laimer

Beiträge: 24904
Registriert: 24.11.2002

IV bis 2017

erstellt am: 12. Apr. 2018 08:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für GWindisch 10 Unities + Antwort hilfreich

War mal was mit einem zweiten Bildschirm?
Oder was hat sich sonst geändert, zwischen "geht" und "geht nicht mehr"?

------------------
mfg - Leo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

himmelblau
Mitglied



Sehen Sie sich das Profil von himmelblau an!   Senden Sie eine Private Message an himmelblau  Schreiben Sie einen Gästebucheintrag für himmelblau

Beiträge: 248
Registriert: 11.11.2004

erstellt am: 12. Apr. 2018 10:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für GWindisch 10 Unities + Antwort hilfreich

Lösch mal in der registry den schlüssel
HKEY_CURRENT_USER\Software\Autodesk\Inventor\RegistryVersion22.0\DockingAreasRibbon\DockableWindows
da sind die positionen der browser panes gespeichert, wo auch das messen fenster zu gehört. Inventor vorher schließen. Beim nächsten start sollte alles wieder da sein.

Kannst auch die reg datei nehmen aus meinem beitrag hier:

http://ww3.cad.de/foren/ubb/Forum50/HTML/038065.shtml#000009

Die löscht genau diesen schlüssel.


------------------
himmelblau

[Diese Nachricht wurde von himmelblau am 12. Apr. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

GWindisch
Mitglied
Nachrichtenelektroniker


Sehen Sie sich das Profil von GWindisch an!   Senden Sie eine Private Message an GWindisch  Schreiben Sie einen Gästebucheintrag für GWindisch

Beiträge: 389
Registriert: 01.02.2002

INV 2018 Prof win 7 64 bit Vault Prof 2018
alle Updates installiert
www.riegl.com

erstellt am: 16. Apr. 2018 10:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja ich habe einen 2. Bildschirm aber hier nichts gefunden.
Danke an himmelblau, ich habe diesesn Eintrag gelöscht und jetzt funktioniert es wieder, vielen Dank, toller Forum hier.

Gerald:

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de