Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  BricsCAD
  Plotten Acad-Bricscad

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Plotten Acad-Bricscad (1282 mal gelesen)
KreiziGeom
Mitglied
Geometer


Sehen Sie sich das Profil von KreiziGeom an!   Senden Sie eine Private Message an KreiziGeom  Schreiben Sie einen Gästebucheintrag für KreiziGeom

Beiträge: 21
Registriert: 09.08.2007

Windows XP
Allplan 2008
Autocad 2004

erstellt am: 14. Apr. 2009 09:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Fehlerm.jpg

 
Hallo!

Ich bin zur Zeit eifrig beim testen von Bricscad. Paralelll dazu habe ich noch Autocad am Laufen. Wenn ich nun in meienr Acad Version (2004) ein Layout einrichte (Plotter HP Designjet 5500) und dieses anschließemnd in Bricscad plotten möchte kommt folgenden Fehlermeldung (siehe Anhang)

ist die Problematik jemanden bekannt?

Grüße

Stefan

------------------
Kreizi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Brasi
Mitglied
Bauingenieur


Sehen Sie sich das Profil von Brasi an!   Senden Sie eine Private Message an Brasi  Schreiben Sie einen Gästebucheintrag für Brasi

Beiträge: 173
Registriert: 24.06.2004

Windows XP Prof SP3
AutoCad 2005 LT mit Extender
Bricscad V 11 Pro
Pictures by PC - Zeig 2000
div. Tools
DesignJet 755 CM

erstellt am: 14. Apr. 2009 17:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für KreiziGeom 10 Unities + Antwort hilfreich

Hallo Stefan,

ich habe mit den Druckern HP DesignJet 455 und 755 CM verschiedene Tests gemacht und kann die Fehlermeldung nicht nachvollziehen. Es scheint an Deiner Treiberdatei zu liegen. Tritt denn der Fehler bei jeder Datei auf?

Jürgen

[Diese Nachricht wurde von Brasi am 14. Apr. 2009 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

alf-1234
Mitglied
CAD Dienstleister Elektrotechnik


Sehen Sie sich das Profil von alf-1234 an!   Senden Sie eine Private Message an alf-1234  Schreiben Sie einen Gästebucheintrag für alf-1234

Beiträge: 1412
Registriert: 03.11.2003

i7 980x mit 24GB Arbeitsspeicher
2 x 500 GB SATA Festplatten,
GTX 690 SLI, 1 x GTX 970
Autocad, Accurender 5, Eplan 5.5, Wscad 5.0 Pro, HP 750 C+, Vektor Works,
3D Drucker UM2

erstellt am: 14. Apr. 2009 20:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für KreiziGeom 10 Unities + Antwort hilfreich

Hallo Stefan

Wie Jürgen schon geschrieben hat ist der Fehler auch bei mir nicht nachvollziehbar. Liegt sehr wahrscheinlich daran, das du den Plotter unter Bricscad nicht richtig konfiguriert hast. Wann kommt der Fehler genau?

MfG.

Alf-1234 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KreiziGeom
Mitglied
Geometer


Sehen Sie sich das Profil von KreiziGeom an!   Senden Sie eine Private Message an KreiziGeom  Schreiben Sie einen Gästebucheintrag für KreiziGeom

Beiträge: 21
Registriert: 09.08.2007

erstellt am: 15. Apr. 2009 07:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo!

Danke erst mal für die Antworten!
Die Meldung erscheint sobald ich auf Seite einrichten gehe (die auf ACad eingerichtet wurde)! Es scheint an der *.pc3 zu liegen. Über den Windows Standartdrucker scheint's zu laufen..

Güße

------------------
Kreizi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

alf-1234
Mitglied
CAD Dienstleister Elektrotechnik


Sehen Sie sich das Profil von alf-1234 an!   Senden Sie eine Private Message an alf-1234  Schreiben Sie einen Gästebucheintrag für alf-1234

Beiträge: 1412
Registriert: 03.11.2003

i7 980x mit 24GB Arbeitsspeicher
2 x 500 GB SATA Festplatten,
GTX 690 SLI, 1 x GTX 970
Autocad, Accurender 5, Eplan 5.5, Wscad 5.0 Pro, HP 750 C+, Vektor Works,
3D Drucker UM2

erstellt am: 15. Apr. 2009 12:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für KreiziGeom 10 Unities + Antwort hilfreich

Hallo keizi

Dann muss du für Bricscad eine eigene PC 3 Datei erstellen. Dann sollte es laufen.

MfG.

Alf-1234 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mawi 86
Mitglied
Haustechnikplaner Sanitär


Sehen Sie sich das Profil von mawi 86 an!   Senden Sie eine Private Message an mawi 86  Schreiben Sie einen Gästebucheintrag für mawi 86

Beiträge: 31
Registriert: 31.03.2008

Home:<P>Notebook: HP 8710p Dual 2.5GHz 4GB RAM
Win 7 64bit<P>PC: HP Compaq XW4200 Dual 3.2GHz 4GB RAM
Win XP Prof 32bit<P>
Büro:<P>PC: HP Compaq 6000 Pro Quad 2.66GHz 4GB RAM
Win 7 32bit
--------------------------------------------
AutoCAD 2006 LT
BricsCAD V 11.2.9
bald: Plancal Nova 6.2 oder höher...

erstellt am: 12. Mai. 2009 11:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für KreiziGeom 10 Unities + Antwort hilfreich

Welche Version hast du denn Installiert??

Hatte dieses Problem auch mit der Version 9.2.irgendwass 
Habe mir dann das Update von Briscad (V 9.2.15-2) hier runtergeladen und dann hat es bei mir Funktioniert. Im Releas steht etwas mit einem Fehler mit dem Drucker den sie bei der Version 9.2.15-2 behoben haben!

------------------
Greets MAWI

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz