Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Multifunktionleiste fehlt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Multifunktionleiste fehlt (3644 mal gelesen)
STN
Mitglied


Sehen Sie sich das Profil von STN an!   Senden Sie eine Private Message an STN  Schreiben Sie einen Gästebucheintrag für STN

Beiträge: 8
Registriert: 19.07.2010

Prozessor: Intel(R) Core(TM)2 Extreme CPU x 900 @ 2,80GHz 2,80 GHz
Arbeitsspeicher: 4,00 GB
Systemtyp: 32 Bit-Betriebssystem

erstellt am: 09. Mrz. 2011 14:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

seit gestern ist an Stelle der Multifunktionleiste (AutoCAD Architecture 2009) der Text: „In der Multifunktionsleiste ist gegenwärtig keine Registerkarte oder Gruppe geladen".  Die cui Dateien sind aber alle geladen.
Das verschwinden der Leiste ist auch nur, wenn ich mich über unser Netzwerk anmelde. Melde ich meinen Laptop "lokal" an, dann erscheint die Multi-Leiste ganz normal.

Hat jemand eine Idee?

Danke u. Gruss,
Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tmoehlenhoff
Moderator
Gutzum, CAD-Therapeut und BIM-Priester ;-)




Sehen Sie sich das Profil von tmoehlenhoff an!   Senden Sie eine Private Message an tmoehlenhoff  Schreiben Sie einen Gästebucheintrag für tmoehlenhoff

Beiträge: 2996
Registriert: 14.10.2002

AutoCAD, AutoCAD Architecture, Revit Architecture, Building Design und Honeymoon Suite und das ganze auch gerne mal auf einem Mac

erstellt am: 09. Mrz. 2011 23:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für STN 10 Unities + Antwort hilfreich

Hi Alex,

bei Anmeldung am Netzwerk oder Lokal werden verschiedene Windows-Profile verwendet und somit haben beide User unterschiedliche Anwendungsdaten (u.a. normalerweise dann auch die CUIX). In dem einen Fall ist möglicherweise die Arbeitsbereicheinstellung vergurkt (warum auch immer) und diese sorgt ggf. dafür, dass dann in der MFLeiste keine Schaltflächen auftauchen. Ich würde also mal die Arbeitsbereiche checken und wenn gar nix hilft im CUI-Befehl die ACA.CUIX zurücksetzen (im Kontextmenü zu finden). Das führt dann allerdings dazu, dass ggf. mit dieser Anmeldung zuvor gemachte Anpassungen der Oberfläche verloren gehen!

sayonara
Torsten
ACAD-Systemhaus Bremen

------------------
Tadle nicht den Fluss, wenn Du ins Wasser fällst.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

STN
Mitglied


Sehen Sie sich das Profil von STN an!   Senden Sie eine Private Message an STN  Schreiben Sie einen Gästebucheintrag für STN

Beiträge: 8
Registriert: 19.07.2010

Prozessor: Intel(R) Core(TM)2 Extreme CPU x 900 @ 2,80GHz 2,80 GHz
Arbeitsspeicher: 4,00 GB
Systemtyp: 32 Bit-Betriebssystem

erstellt am: 10. Mrz. 2011 13:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Torsten,

danke für die schnelle Antwort!
Ich habe gestern aus lauter Verzweifelung mal den Arbeitsbereich von 2D-zeichnen auf 3D-modellieren gestellt u. dann wieder zurückgeswitcht. Auf einmal war alles wieder beim alten.
Naja, man muss ja nicht immer alles verstehen, hauptsache es ist alles wieder PRIMA!

Gruss, Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz