Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Nemetschek Allplan
  Nach Formatierung Daten einspielen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Nach Formatierung Daten einspielen (4413 mal gelesen)
SYN
Mitglied



Sehen Sie sich das Profil von SYN an!   Senden Sie eine Private Message an SYN  Schreiben Sie einen Gästebucheintrag für SYN

Beiträge: 28
Registriert: 09.04.2007

erstellt am: 25. Sep. 2008 22:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Leute,

sorry hab auch schon bei anderen Beitragserstellungen nachgelesen, aber konnte keine Lösung für mein Problem finden.
Ich habe meine Projekte von meinem alten Laptop über Allmenu abgesichert.
Wollte diese Projekte wieder auf meinen neuen Laptop, welches mit Vista läuft (vorher XP), einspielen, jedoch werden die Projekte nicht angezeigt.
Was mach ich falsch.
Bitte um Hilfe!!! Danke im Voraus.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

anbue
Mitglied



Sehen Sie sich das Profil von anbue an!   Senden Sie eine Private Message an anbue  Schreiben Sie einen Gästebucheintrag für anbue

Beiträge: 653
Registriert: 07.10.2000

Allplan V4 - 2003

erstellt am: 26. Sep. 2008 07:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SYN 10 Unities + Antwort hilfreich

Welche Version? Wie genau hast Du gesichert, wie hast Du eingespielt ?

Zur Sicherung gehört eine inf-Datei, die ersteres genau dokumentiert. Vielleicht deren Inhalt (gekürzt) mal posten.

Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SYN
Mitglied



Sehen Sie sich das Profil von SYN an!   Senden Sie eine Private Message an SYN  Schreiben Sie einen Gästebucheintrag für SYN

Beiträge: 28
Registriert: 09.04.2007

erstellt am: 26. Sep. 2008 10:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,

also hab die Version 2006.
Sicherung: Bin auf Datensicherung->Sicherung einspielen->Bürostandard
dann das gewählte Projekt ausgewählt. Aber es erscheint nicht bei Allplan selbst.
Abgesichert habe ich: Datensicherung->Datenaustausch->Projekte dann das Projekt gewählt. Somit wurde das Projekt in meinen Absicherungsordner in Form von 2 Dateien hinterlegt (zip/inf)

Was mach ich falsch? Hat es was mit workgroup manager zu tun.
Weiss nämlich nicht, ob ich auf meinen letzten Laptop es mit oder ohne installiert hatte.

Hoffe du kommst mit den Infos klar.

Achso:in der inf.Datei steht:

Version:  2006.0
Date:    Sunday, Sep 21 2008  19:20:56 (DST)

Environment settings:
---------------------
BIN  = C:\Programme\Nemetschek\Allplan\Binnt
ETC  = C:\Programme\Nemetschek\Allplan\Etc
HLP  = C:\Programme\Nemetschek\Allplan\Hlp
PRJ  = C:\Daten\Nemetschek\Allplan\Prj
TMP  = C:\Programme\Nemetschek\Allplan\Tmp
STD  = C:\Daten\Nemetschek\Allplan\Std
USR  = C:\Programme\Nemetschek\Allplan\Usr\Local
COD  = C:\Programme\Nemetschek\Allplan\Cod
INF  = C:\Programme\Nemetschek\Allplan\Inf
NET  =
User = sysadm

Menu : Datensicherung - Datenaustausch - Benanntes Projekt
Projectname: FreiRaum_est
Directory: C:\Daten\Nemetschek\Allplan\Prj\FreiRaum_est.prj
Subdirectory: Yes
Tools: pkzip

reicht das aus?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

anbue
Mitglied



Sehen Sie sich das Profil von anbue an!   Senden Sie eine Private Message an anbue  Schreiben Sie einen Gästebucheintrag für anbue

Beiträge: 653
Registriert: 07.10.2000

Allplan V4 - 2003

erstellt am: 26. Sep. 2008 11:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SYN 10 Unities + Antwort hilfreich

Du musst zunächst das Projekt in Allplan neu erstellen, Allplan beenden und kannst dann die Sicherung auf das soeben erstellte und benannte Projekt einspielen:

Allmenu, Datensicherung, Sicherung einspielen, Benanntes Projekt

Gruß Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SYN
Mitglied



Sehen Sie sich das Profil von SYN an!   Senden Sie eine Private Message an SYN  Schreiben Sie einen Gästebucheintrag für SYN

Beiträge: 28
Registriert: 09.04.2007

erstellt am: 26. Sep. 2008 15:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hey Danke,

aber hab ein erneutes Problem.
Kann meine gewünschten Teilbilder nicht anwählen. Es kommt jedes mal die Nachricht: "Die eingestellte Dokumentgröße ist erreicht"
Ich soll auf Hotlinetools Datei Speichern mit Verdichten wählen.
Jedoch ist diese Funktion gar nicht drinne.
Sorry bin noch nicht so erfahren mit Nemetschek.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

anbue
Mitglied



Sehen Sie sich das Profil von anbue an!   Senden Sie eine Private Message an anbue  Schreiben Sie einen Gästebucheintrag für anbue

Beiträge: 653
Registriert: 07.10.2000

Allplan V4 - 2003

erstellt am: 26. Sep. 2008 16:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SYN 10 Unities + Antwort hilfreich

Allmenu Service Hotlinetool docsize

[Diese Nachricht wurde von anbue am 27. Sep. 2008 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SYN
Mitglied



Sehen Sie sich das Profil von SYN an!   Senden Sie eine Private Message an SYN  Schreiben Sie einen Gästebucheintrag für SYN

Beiträge: 28
Registriert: 09.04.2007

erstellt am: 27. Sep. 2008 14:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja das hatte ich schon vorher auf 160 gemacht,
aber es kommt immer wieder die selbe nachricht.

Was soll ich machen? Ich brauche unbedingt meine Daten!
Mit meinem vorigen Rechner, welches langsamer war, konnte ich jedes Teilbild öffnen.

Hilfeee!!!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Joerg Schulz
Moderator
Selbständiger EDV Dienstleister


Sehen Sie sich das Profil von Joerg Schulz an!   Senden Sie eine Private Message an Joerg Schulz  Schreiben Sie einen Gästebucheintrag für Joerg Schulz

Beiträge: 353
Registriert: 24.11.2003

naja, unterschiedlich
bin in der edv branche tätig

erstellt am: 27. Sep. 2008 17:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SYN 10 Unities + Antwort hilfreich

schon mal über das Vormenü, Service, Hotlinetools das "reorg" angewählt?
Wenn nicht, das Projekt reorganisieren, Daten werden hierbei nicht gelöscht

------------------
Beste Grüße und viel Spass

Jörg S

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Joerg Schulz
Moderator
Selbständiger EDV Dienstleister


Sehen Sie sich das Profil von Joerg Schulz an!   Senden Sie eine Private Message an Joerg Schulz  Schreiben Sie einen Gästebucheintrag für Joerg Schulz

Beiträge: 353
Registriert: 24.11.2003

naja, unterschiedlich
bin in der edv branche tätig

erstellt am: 27. Sep. 2008 17:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SYN 10 Unities + Antwort hilfreich

Ach ja, soweit mir das noch im Sinn ist, ist die Version 2006 nicht für MS Vista freigegeben, evtl. liegt es auch hierdran

------------------
Beste Grüße und viel Spass

Jörg S

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SYN
Mitglied



Sehen Sie sich das Profil von SYN an!   Senden Sie eine Private Message an SYN  Schreiben Sie einen Gästebucheintrag für SYN

Beiträge: 28
Registriert: 09.04.2007

erstellt am: 27. Sep. 2008 20:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

also ich kann nur einige teilbilder öffnen, aber selbst diese geben meine zeichnungen nicht so her wie ich sie damals abgespeichert hatte.
die zeichnung sind einheitlich mit einer farbe und ich hatte sie damals in verschiedenen Farben.
liegt das wirklich an vista. heisst das ich brauch die neue version von allplan?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

niku
Ehrenmitglied
Architekt


Sehen Sie sich das Profil von niku an!   Senden Sie eine Private Message an niku  Schreiben Sie einen Gästebucheintrag für niku

Beiträge: 1551
Registriert: 19.08.2007

Win7 U x64
HP Z820-LC
Quadro 6000 + TESLA C2050
-------------
ADOBE CS6
NEM Allplan 2013
ADESK BDSU 2014
MAXON C4D R13
E-ON VUE 11

erstellt am: 28. Sep. 2008 09:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SYN 10 Unities + Antwort hilfreich

HI,

folgendes von Nemetschek:

Allplan Support für Windows Vista:

Nemetschek Allplan Versionen vor Version 2006.2 sind nicht für Microsoft Windows Vista freigegeben.

Die Version Allplan 2006.2 wurde für Windows Vista angepasst und ist freigegeben. Bitte beachten Sie, daß Grafikkartentreiber unter Windows Vista teilweise noch nicht über eine optimierte Open GL Performance verfügen.


Gruß niku


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SYN
Mitglied



Sehen Sie sich das Profil von SYN an!   Senden Sie eine Private Message an SYN  Schreiben Sie einen Gästebucheintrag für SYN

Beiträge: 28
Registriert: 09.04.2007

erstellt am: 28. Sep. 2008 10:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Na kein Wunder.
also ich habs geschafft, dass ich meine Daten bekomme, jedoch sind nach wie vor die Farben weg.

Danke nochmals an alle.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

anbue
Mitglied



Sehen Sie sich das Profil von anbue an!   Senden Sie eine Private Message an anbue  Schreiben Sie einen Gästebucheintrag für anbue

Beiträge: 653
Registriert: 07.10.2000

Allplan V4 - 2003

erstellt am: 28. Sep. 2008 14:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SYN 10 Unities + Antwort hilfreich

In den Bildschirmeinstellungen gibt es den Schalter alle Elemente mit Farbe 1, ist das evtl. gewählt?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SYN
Mitglied



Sehen Sie sich das Profil von SYN an!   Senden Sie eine Private Message an SYN  Schreiben Sie einen Gästebucheintrag für SYN

Beiträge: 28
Registriert: 09.04.2007

erstellt am: 30. Sep. 2008 14:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Stimmt habs. Ok super. Danke für eure Hilfe.
Ist halt irgendwie blöd mit Vista.
Naja thanks.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

anbue
Mitglied



Sehen Sie sich das Profil von anbue an!   Senden Sie eine Private Message an anbue  Schreiben Sie einen Gästebucheintrag für anbue

Beiträge: 653
Registriert: 07.10.2000

Allplan V4 - 2003

erstellt am: 30. Sep. 2008 16:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SYN 10 Unities + Antwort hilfreich

Also mein Sohn hat Vista auf seinem Rechner und ich ha… es. Vor allem habe ich einen Groll auf den Markenhersteller, der einen Rechner mit 1 GB RAM angeboten hat. Mein Sohn hat einen Groll auf den, der den Rechner gekauft hat, will sich aber partout kein Linux installieren lassen.

Aber dass "Alle Stifte in Farbe 1" eingeschaltet war, dafür kann Vista bestimmt nichts.

Gruß Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz