Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Kritik
  SyS-Info verschwunden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   SyS-Info verschwunden (194 mal gelesen)
TC17pro
Ehrenmitglied V.I.P. h.c.
PMs werden auch beantwortet



Sehen Sie sich das Profil von TC17pro an!   Senden Sie eine Private Message an TC17pro  Schreiben Sie einen Gästebucheintrag für TC17pro

Beiträge: 2088
Registriert: 20.08.2013

Rechner 1, alt mit W7
NVidia GT540M
Rechner 2, neu mit W10
NVidia GeForce GTX1060
Drucker: Ender 3 Pro

erstellt am: 30. Aug. 2020 14:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ich wollte meine SyS-Info editieren und habe hierbei wahrscheinlich mal wieder was verstellt.?

Meine Sys-Info ist in den Beiträgen nicht mehr zu sehen.

Was habe ich verstellt?

Danke für Eure Hilfe.

------------------
Freundliche Grüße
TC17pro

Über eine Rückmeldung würde ich mich freuen, Danke.
Meine Version TurboCAD V 17.2.77.1 Professional
Für die erstellten Beiträge ist die Haftung, Garantie und Gewährleistung ausgeschlossen.
Nettiquette-----Sys-Info-----Richtig fragen
Dateianhänge hochladen
So sagt man Dankeschön - Unities
NEU, aus gegebenem Anlass: Keinesfalls will ich Jemand beleidigen oder provizieren. Ich will nur helfen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

thomas109
Ehrenmitglied V.I.P. h.c.
Dompteur



Sehen Sie sich das Profil von thomas109 an!   Senden Sie eine Private Message an thomas109  Schreiben Sie einen Gästebucheintrag für thomas109

Beiträge: 9287
Registriert: 19.03.2002

Dell620s i5 Geforce GT 620 6GB;Lenovo X240; Citrix Desktop; Lenovo S30;
IV 4 - 2009 RIP,
aktiv
2010 - 2020
produktiv AIS2020.3 +PartSolutions
+CADDesktop
AICE
.

erstellt am: 30. Aug. 2020 15:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für TC17pro 10 Unities + Antwort hilfreich

Servus,
also ich kann
Code:
Rechner 1, alt mit W7
NVidia GT540M
Rechner 2, neu mit W10
NVidia GeForce GTX1060
Drucker: Ender 3 Pro

hier lesen.

Dass du pro Brett individuelle Sys-Infos beim Erstellen eines Beitrags/Antwort anpassen kannst und über Profil bearbeiten die Sys-Info generell setzen kannst, kennst du ja.

------------------
lg   
Tom

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

TC17pro
Ehrenmitglied V.I.P. h.c.
PMs werden auch beantwortet



Sehen Sie sich das Profil von TC17pro an!   Senden Sie eine Private Message an TC17pro  Schreiben Sie einen Gästebucheintrag für TC17pro

Beiträge: 2088
Registriert: 20.08.2013

Rechner 1, alt mit W7
NVidia GT540M
Rechner 2, neu mit W10
NVidia GeForce GTX1060
Drucker: Ender 3 Pro

erstellt am: 31. Aug. 2020 05:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

danke für deine schnelle Antwort.

Seltsam, in dem vorherigen Beitrag sehe ich die Sys-Info auch.
Aber in anderen (auch älteren) Beiträgen fehlt sie teilweise,
Zum Beispiel hier.
Wird die Sys-Info nicht automatisch in allen Beiträgen aktualisiert?

EDIT: Problem scheint sich selber gelöst zu haben. Nach dem Motto "AEG" (aus-,einschalten, gut).
      Danke nochmals.


------------------
Freundliche Grüße
TC17pro

Über eine Rückmeldung würde ich mich freuen, Danke.
Meine Version TurboCAD V 17.2.77.1 Professional
Für die erstellten Beiträge ist die Haftung, Garantie und Gewährleistung ausgeschlossen.
Nettiquette-----Sys-Info-----Richtig fragen
Dateianhänge hochladen
So sagt man Dankeschön - Unities
NEU, aus gegebenem Anlass: Keinesfalls will ich Jemand beleidigen oder provizieren. Ich will nur helfen.

[Diese Nachricht wurde von TC17pro am 31. Aug. 2020 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz