Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Windows Vista
  Sound funzt nicht mehr

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Sound funzt nicht mehr (722 mal gelesen)
aberBitteMitSahne
Mitglied



Sehen Sie sich das Profil von aberBitteMitSahne an!   Senden Sie eine Private Message an aberBitteMitSahne  Schreiben Sie einen Gästebucheintrag für aberBitteMitSahne

Beiträge: 94
Registriert: 27.10.2004

XP, Vista
Industrial Design

erstellt am: 12. Dez. 2013 17:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Halloele,

mein PC hatte bis gestern einwandfreie Audiowiedergabe.  
Hatte nur mal am Kopfhoererkabel gezogen aber Ton blieb ok, wie immer.
PC aus und spaeter wieder an, kein Sound mehr:

- Klinkemstecker des benutzen Kopfhoerers raus & wieder rein, nix
- Kopfhoerer an anderem Geraet ok
- Soundkarteneinstellungen nix auffaelliges
- System Hardwareeinstellung scheint ok

Was kann ich sonst checken? Mir scheint als habe sich der Defekt nach zwischenzeitlichem routine Windows- und Adobe-Update eingestellt. Updates deinstallieren?

------------------
Gruss, ABS

[Diese Nachricht wurde von aberBitteMitSahne am 12. Dez. 2013 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

aberBitteMitSahne
Mitglied



Sehen Sie sich das Profil von aberBitteMitSahne an!   Senden Sie eine Private Message an aberBitteMitSahne  Schreiben Sie einen Gästebucheintrag für aberBitteMitSahne

Beiträge: 94
Registriert: 27.10.2004

XP, Vista
Industrial Design

erstellt am: 14. Dez. 2013 11:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hat sich erledigt. Wohl mal wieder der Adope Flasplayer. Neuinstalliert.

------------------
Gruss, ABS

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz