Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Elements/Direct Drafting
  Me10 8.70G Startprobleme Win 10 / enable goodies

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Rezepte für besseres Konstruieren - Mit Creo Simulation Live optimierter Lenkhebel
Autor Thema:  Me10 8.70G Startprobleme Win 10 / enable goodies (491 mal gelesen)
alex
Mitglied
Produktentwicklung / Produktmanagement / Dipl.-Ing. (FH)


Sehen Sie sich das Profil von alex an!   Senden Sie eine Private Message an alex  Schreiben Sie einen Gästebucheintrag für alex

Beiträge: 775
Registriert: 25.07.2000

I-deas 12 NX
NX 6 / NX 7.5 mit Teamcenter 8
Inventor 10/2010/2011/
2013/2014/2015
ProE Wildfire 3

erstellt am: 11. Mrz. 2021 11:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

meine Kollegen versuchen auf meinem Rechner Me10 8.70G unter Win 10 zu installieren. Me10 bricht immer bei "enable_goodies" ab. Klammert man das aus, läuft Me10 etwas weiter, bricht dann aber an anderer Stelle wieder ab.
Melde ich mich mit meinem Login auf anderen Rechnern an, startet Me10 einwandfrei. Es wurde Me10 von diesem Rechner auf meinem Rechner kopiert. -> keine Verbesserung.
Es muss also an der Hardware meines neuen Rechners liegen. Hat jemand eine Idee, woran es liegen kann?
Welche Funktion hat "enable_goodies"?
Bei Abbruch kommt dann in Me10 die Meldung "Dateiname für input angeben".

Gruß Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Roman
Mitglied



Sehen Sie sich das Profil von Roman an!   Senden Sie eine Private Message an Roman  Schreiben Sie einen Gästebucheintrag für Roman

Beiträge: 643
Registriert: 16.01.2001

ME10 v20.0, Win7
SD v20.0, Win7
Windchill 11
Creo 5 (im Test)

erstellt am: 11. Mrz. 2021 13:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für alex 10 Unities + Antwort hilfreich

Hallo,
8.7G ist ja fast noch HP-UX  nee spaß auf Seite. Kannst du mal die Start(Batch)-Datei zeigen? und eventuell auch eure customize-Datei.
Ist an dem anderen Rechner ein Grafiktablett installiert?
"Dateiname für input angeben" ist, wenn er ein Makro, welches eigentlich mit "Input" geladen werden soll, nicht findet.
Roman

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

alex
Mitglied
Produktentwicklung / Produktmanagement / Dipl.-Ing. (FH)


Sehen Sie sich das Profil von alex an!   Senden Sie eine Private Message an alex  Schreiben Sie einen Gästebucheintrag für alex

Beiträge: 775
Registriert: 25.07.2000

I-deas 12 NX
NX 6 / NX 7.5 mit Teamcenter 8
Inventor 10/2010/2011/
2013/2014/2015
ProE Wildfire 3

erstellt am: 11. Mrz. 2021 13:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Roman,

ein Tablett ist am anderen Rechner nicht dran.
Me10 hängt bei Aufruf von "enable_goodies". Bei Eingabe von diesem Befehl kommt dann "Dateiname für Input" eingeben.
Welche Datei sollte denn mit "enable_goodies" aufgerufen werden?

Gruß Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

alex
Mitglied
Produktentwicklung / Produktmanagement / Dipl.-Ing. (FH)


Sehen Sie sich das Profil von alex an!   Senden Sie eine Private Message an alex  Schreiben Sie einen Gästebucheintrag für alex

Beiträge: 775
Registriert: 25.07.2000

I-deas 12 NX
NX 6 / NX 7.5 mit Teamcenter 8
Inventor 10/2010/2011/
2013/2014/2015
ProE Wildfire 3

erstellt am: 11. Mrz. 2021 13:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

INPUT 'password'
LET Menu_separate_layout 1
LET Me_ui_version 0
LET Load_construction_icons 0
LOAD_MODULE 'MODEL2D'
LOAD_MODULE 'RC'
LOAD_MODULE 'ADU'
DDE_ENABLE ON
LOAD_FONT 'i3098_v.fnt'
LOAD_FONT 'i3098_c.fnt'
LOAD_FONT 'hp_d17_v.fnt'
LOAD_FONT 'hp_d17_c.fnt'
LOAD_FONT 'hp_blk_v.fnt'
LOAD_FONT 'hp_blk_c.fnt'
LOAD_FONT 'hp_y14_5.fnt'
LOAD_FONT 'hp_syms.fnt'
LOAD_FONT 'hp_syms2.fnt'
LOAD_FONT 'hp_kan_c.fnt'
CURRENT_FONT 'hp_i3098_v'
CURRENT_DIM_TEXTS FONT 'hp_i3098_v'
LET Menu_slot_border_distance_y 0
LET Fill_up_menu 0
LET Menu_position LOWER
LOAD_MACRO 'hp_macro.mac'
INPUT 'defaults.mac'
ADD_CURRENT_INFO 'LAYER: 1' END
Configure_system
INPUT 'hp_icons.mac'              {initialize symbol menu icons}
INPUT 'hp_iconm.mac'              {initialize menu control icons}
LOAD_MACRO 'hp_lay.mac'            {define macros all layouts of all menus}
LOAD_MACRO 'hp_init.mac'            {apply the layouts and fill the menus}
LOAD_MACRO Sys_macro_filename      {screen only user interface}
LOAD_MACRO Sys_tmacro_filename      {tablet-screen user interface}
LOAD_MACRO Sys_menu_filename        {screen only user interface}
INPUT      Sys_tmenu_filename      {tablet-screen user interface}
LOAD_MACRO 'fnt_edit'
INPUT 'pd_start.mac'
SPLINE_CONVERSION OFF
Enable_2d_hidden_line
Enable_dam
UA_COPILOT ON
Load_parametric_design
Enable_Parametric_design
UA_DISTANCE_GRID 1.0
UA_ANGLE_GRID 15.0
Startup_menus
Enable_goodies
Enable_pix
INPUT 'custom.mac'
AUTO_NEW_SCREEN ON
use_new_file_features on

input'\\..... Pfad .....\05_DraftingIF\me10if.mac'

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Roman
Mitglied



Sehen Sie sich das Profil von Roman an!   Senden Sie eine Private Message an Roman  Schreiben Sie einen Gästebucheintrag für Roman

Beiträge: 643
Registriert: 16.01.2001

ME10 v20.0, Win7
SD v20.0, Win7
Windchill 11
Creo 5 (im Test)

erstellt am: 11. Mrz. 2021 14:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für alex 10 Unities + Antwort hilfreich

Hm,
ehrlich gesagt, weß ich nicht mehr was das genau war.
Unter:
[URL=https://ww3.cad.de/foren/ubb/Forum15/HTML/001404.shtml#000006[/URL]
habe ich noch was gefunden.

Roman

[Diese Nachricht wurde von Roman am 11. Mrz. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

alex
Mitglied
Produktentwicklung / Produktmanagement / Dipl.-Ing. (FH)


Sehen Sie sich das Profil von alex an!   Senden Sie eine Private Message an alex  Schreiben Sie einen Gästebucheintrag für alex

Beiträge: 775
Registriert: 25.07.2000

I-deas 12 NX
NX 6 / NX 7.5 mit Teamcenter 8
Inventor 10/2010/2011/
2013/2014/2015
ProE Wildfire 3

erstellt am: 11. Mrz. 2021 17:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Wie kann ich nach dem Abbruch die Variable "MEDIR" anzeigen lassen?
Geht das irgendwie mit "display2? Wie ist die Syntax.
Vielleicht ist der Pfad vom ME10 nicht richtig gesetzt oder der Pfad wird nicht erkannt?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

alex
Mitglied
Produktentwicklung / Produktmanagement / Dipl.-Ing. (FH)


Sehen Sie sich das Profil von alex an!   Senden Sie eine Private Message an alex  Schreiben Sie einen Gästebucheintrag für alex

Beiträge: 775
Registriert: 25.07.2000

I-deas 12 NX
NX 6 / NX 7.5 mit Teamcenter 8
Inventor 10/2010/2011/
2013/2014/2015
ProE Wildfire 3

erstellt am: 12. Mrz. 2021 16:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

es scheint so zu sein, daß mit irgendeinem Update von Win10 die Variabeln wie z.B "MEDIR" aus der ME10.INI nicht mehr vorhanden sind / nicht mehr darauf zugegriffen werden kann.
Trägt man die Pfade von Hand in die Macros ein läuft ME10 entsprechend beim Start etwas weiter im Programm.

Hat irgendjemand eine Idee, ob es im WIN10 eine Einstellung gibt oder hat jemand bzgl. einem KB-Update Problem gehört?


ME10.INI:
[ME10 SETUP]
MEDIR=c:\Programme\CoCreate\ME10
METMPDIR=  c:\temp
TEMP= 
LANG= 
MEBREAKCOUNTLIMIT= 
MEBREAKWAITTIME= 
MEDEMOMODE=0
ME_WORKING_DIR=c:\temp
DXFDIR=c:\Programme\CoCreate\ME10\dxf
IGESDIR=c:\Programme\CoCreate\ME10\iges2d
DXFTMPDIR= 
IGESTMPDIR= 
MEHELPDIR=c:\Programme\CoCreate\netscape\Communicator\Program
MEIDMODULE= 
MECATFILE=1
[ME10 SYSTEM]
TZ=  .....

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

badmoonrising
Mitglied
Maschinenbautechniker


Sehen Sie sich das Profil von badmoonrising an!   Senden Sie eine Private Message an badmoonrising  Schreiben Sie einen Gästebucheintrag für badmoonrising

Beiträge: 135
Registriert: 28.04.2005

Solidworks 2015 SP4
Pro.File 8.50.5.215
WIN7 64bit @ Z400

erstellt am: 12. Mrz. 2021 22:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für alex 10 Unities + Antwort hilfreich

Hallo alex,

wenn das DOS-Fenster offen bleibt, zeigt der Befehl SET alle aktuell gesetzten Umgebungsvariablen.

Das Problem ist aber m.M. nach die nicht mehr vorhandene Struktur von Programmordnern, Schreibrechten etc.

z.B. gibt es in W10 kein Verzeichnis unter c:\Programme\... wie in Deiner ME10.ini (das heißt jetzt c:\Program Files)

Die alte Struktur gab es bei XP und Co.

Aber. ME10 läuft unter W10, definitiv. Wenn es soviel Zeit hat, schau ich am Montag oder Dienstag in der Firma mal, was wir damals bei der Umstellung gefrickelt haben

Gruß badmoonrising

------------------
     

Zitat:
Wenn an der Arbeit was Gutes wäre, würden die Reichen die Armen doch nie ranlassen...

Elmore Leonard: Ohne Beweise 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MA
Mitglied
Abteilungsleiter


Sehen Sie sich das Profil von MA an!   Senden Sie eine Private Message an MA  Schreiben Sie einen Gästebucheintrag für MA

Beiträge: 95
Registriert: 15.06.2002

erstellt am: 13. Mrz. 2021 11:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für alex 10 Unities + Antwort hilfreich

Ich würde eine Trace Datei öffnen und dann startup Prozedur händisch starten und schauen, wo ME10 aussteigt
z.B

TRACE DEL_OLD "C:\...\trace.txt"
INPUT "STARTUP.M"
TRACE OFF
EDIT_FILE "C:\...\trace.txt"

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

der_Wolfgang
Ehrenmitglied
Tastenhauer


Sehen Sie sich das Profil von der_Wolfgang an!   Senden Sie eine Private Message an der_Wolfgang  Schreiben Sie einen Gästebucheintrag für der_Wolfgang

Beiträge: 1753
Registriert: 3.20.

● PEnix@home
● W10 Pro Build16299
● Drafting V17~V20.3.2
● Modeling V17~V20.3.2
● @Scirotec201804

erstellt am: 13. Mrz. 2021 15:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für alex 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von alex:
Wie kann ich nach dem Abbruch die Variable "MEDIR" anzeigen lassen?

Code:
DISPLAY MEDIR

------------------
Firefox ESRJava Forum Stuttgart JUGS ● OSD Hilfeseite (de) / help page (en)NotePad++BuFDi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

der_Wolfgang
Ehrenmitglied
Tastenhauer


Sehen Sie sich das Profil von der_Wolfgang an!   Senden Sie eine Private Message an der_Wolfgang  Schreiben Sie einen Gästebucheintrag für der_Wolfgang

Beiträge: 1753
Registriert: 3.20.

● PEnix@home
● W10 Pro Build16299
● Drafting V17~V20.3.2
● Modeling V17~V20.3.2
● @Scirotec201804

erstellt am: 13. Mrz. 2021 15:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für alex 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von badmoonrising:
Das Problem ist aber m.M. nach die nicht mehr vorhandene Struktur von Programmordnern, Schreibrechten etc.

z.B. gibt es in W10 kein Verzeichnis unter c:\Programme\... wie in Deiner ME10.ini (das heißt jetzt c:\Program Files)



Alex schrieb aber das die Dateien (also inklusive des InstanallationsVerzeichnis von ME10) komplett kopiert worden sind.  Daher wird es auf seinem Rechner jetzt c:\Programme geben.

Auch wenn ich unter W10 Programme installiere kann ich immer ein frei gewähltes Verzeichnis nutzen.   Ich kann also auch PTC Creo Elements/Direct Drafing nach c:\Progs  oder f:\CadProgramme installieren.

Erschwerend kommt aber für den eine oder anderen Ander:In hinzu das der Windows Explorer häufig "Pfadangaben" vorlügt (in diesem Fall eindeutscht). Das Verzeichnis auf der Platte aber anders heisst. hier : im Explorer "C:\Programme" ,  im file system heisst es aber "c:\Program Files"

diesen Schwindel kann man meist dadurch aufdecken dan man in die Pfadangabe reinklickt (als wenn man sie manuelle ändern möchte)

Gegen Solche Tücken gibt es ein Tool von NirSoft:
http://www.nirsoft.net/utils/special_folders_view.html

die  NirSolf Tools werden alle NICHT installiert, sondern nur aus einem ZIP ausgepackt, dort dann gestarted und hinterlassen auch nix in der Registry. Deswegen sind sie auch fix wieder "Desinstalliert".  Zu den meisten tools gibt es auch übersetzungen in X Sprachen.

[edit]Nirsoft Tool zugefügt[/edit]

------------------
Firefox ESRJava Forum Stuttgart JUGS ● OSD Hilfeseite (de) / help page (en)NotePad++BuFDi

[Diese Nachricht wurde von der_Wolfgang am 13. Mrz. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

karl-josef_wernet
Mitglied
SysAdmin CAD-ME


Sehen Sie sich das Profil von karl-josef_wernet an!   Senden Sie eine Private Message an karl-josef_wernet  Schreiben Sie einen Gästebucheintrag für karl-josef_wernet

Beiträge: 957
Registriert: 27.11.2000

PTC-Direct-Modeling/Drafting 18.1 / 19.0
Classic/Tablett
DELL T5810, M6800
Workmanager/Model-/Drawing-Manager
XP/WIN7-64

erstellt am: 14. Mrz. 2021 15:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für alex 10 Unities + Antwort hilfreich

Kann es sein, dass noch eine DLL fehlt.
Bei 10.65 ist es so, dass zusätzlich noch Dll's nach System32 kopiert werden müssen.
Auf jeden Fall kommt me10 mit Pfaden, die ein Leerzeichen beinhalten, sie z.b. Programm files nicht klar.

------------------
kjw

[Diese Nachricht wurde von karl-josef_wernet am 14. Mrz. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wismail
Mitglied
Konstrukteur


Sehen Sie sich das Profil von wismail an!   Senden Sie eine Private Message an wismail  Schreiben Sie einen Gästebucheintrag für wismail

Beiträge: 110
Registriert: 22.02.2001

erstellt am: 15. Mrz. 2021 17:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für alex 10 Unities + Antwort hilfreich

Hallo Alex,
läuft auf dem anderen Rechner ME10 auch unter WIN 10 ?
Hast Du eine zweite Festplatte im Rechner ?
Ich hab den Hintergrund noch nie kapiert, aber bei uns läuft ME10 auf WIN 10
nur, wenn ich den kompltetten ME10 Ordner nochmal auf D: habe.
Ob es auch mit Teilen davon geht, hab ich nicht ausprobiert,
aber irgenwie muss es etwas mit Schreibrechten auf C:\Pprogramme zu tun haben.
ich denke, ME10 möchte sich beim Start da was reinschreiben und darf aber nicht.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

alex
Mitglied
Produktentwicklung / Produktmanagement / Dipl.-Ing. (FH)


Sehen Sie sich das Profil von alex an!   Senden Sie eine Private Message an alex  Schreiben Sie einen Gästebucheintrag für alex

Beiträge: 775
Registriert: 25.07.2000

I-deas 12 NX
NX 6 / NX 7.5 mit Teamcenter 8
Inventor 10/2010/2011/
2013/2014/2015
ProE Wildfire 3

erstellt am: 17. Mrz. 2021 14:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo MA,

wie oben geschrieben steigt ME210 bei "enable_goodies" aus mit der Meldung 'Dateiname' für input.
Die Rechte sind alle gleich wie bei dem Rechner wo ME10 unter WIN 10 läuft.
Die Kollegen sind weiter auf der Suche anc ner Kösung

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

alex
Mitglied
Produktentwicklung / Produktmanagement / Dipl.-Ing. (FH)


Sehen Sie sich das Profil von alex an!   Senden Sie eine Private Message an alex  Schreiben Sie einen Gästebucheintrag für alex

Beiträge: 775
Registriert: 25.07.2000

I-deas 12 NX
NX 6 / NX 7.5 mit Teamcenter 8
Inventor 10/2010/2011/
2013/2014/2015
ProE Wildfire 3

erstellt am: 17. Mrz. 2021 14:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

die Kollegen haben den Fehler gefunden. Laufwerk C war bei meinem Rechner nicht richtig verlinkt / verknüpft. Somit kann ME10 natürlich nicht richtig starten.

ME10 läuft nun unter WIN 10.

[Diese Nachricht wurde von alex am 17. Mrz. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz