Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V4 2D und Drawings
  Schraffuren sind weg

  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Schraffuren sind weg (377 mal gelesen)
wvdail
Mitglied
-


Sehen Sie sich das Profil von wvdail an!   Senden Sie eine Private Message an wvdail  Schreiben Sie einen Gästebucheintrag für wvdail

Beiträge: 166
Registriert: 25.01.2001

erstellt am: 05. Mrz. 2008 08:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo
ich habe da folgendes Problem . Ich habe ein EXP File von Daimler bekommen. Ich habe importiert und alles ist in Ordnung nach meiner bearbeitung habe ich exportiert und an Daimler zurückgeschickt.
Nun meckert Daimler (heul) meine Scharffuren sind weg. Kennt jemand das Problem und was kann ich tun??
Gruß WVDAIL

IP

Stefan_I
Mitglied
Ing HTL


Sehen Sie sich das Profil von Stefan_I an!   Senden Sie eine Private Message an Stefan_I  Schreiben Sie einen Gästebucheintrag für Stefan_I

Beiträge: 865
Registriert: 04.07.2001

CATIA 422R1
VPM1.6 PTF9
CATIA V5R26SP6
CATIA V6 2014x
AIX5.3-ML06
Windows 7 + 10 64Bit

erstellt am: 05. Mrz. 2008 12:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für wvdail 10 Unities + Antwort hilfreich

Hallo wvdail,

kann es sein, dass Du Schraffuren benutzt hast, die nicht im Daimler Projectfile sind ?

------------------
Gruss
Stefan Inderbitzin

IP

wvdail
Mitglied
-


Sehen Sie sich das Profil von wvdail an!   Senden Sie eine Private Message an wvdail  Schreiben Sie einen Gästebucheintrag für wvdail

Beiträge: 166
Registriert: 25.01.2001

erstellt am: 05. Mrz. 2008 12:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Stefan Inderbitzin

nein die Schraffuren sind dach alle hinterlegt habe keine eigenen da drinn.
Aber das Problem hat sich gelösst, hatte versehendlich in den catutil,s den schalter trop-links auf yes stehen. Nun gehts.
gruß
Wvdail

IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz