Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V4 2D und Drawings
  Overlay 2D Zeichungen

  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Overlay 2D Zeichungen (277 mal gelesen)
Mathias Trippler
Mitglied



Sehen Sie sich das Profil von Mathias Trippler an!   Senden Sie eine Private Message an Mathias Trippler  Schreiben Sie einen Gästebucheintrag für Mathias Trippler

Beiträge: 48
Registriert: 19.12.2001

erstellt am: 05. Mrz. 2004 11:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen

ich habe folgende Fragen.
Wenn ich meherer Zeichnungen geladen habe, dann sehe ich im 2D alle Zeichnungen übereinander liegen. Ich weis aber, daß trotz der Einstellung unter "Window / Show/Hide models" "show all" ich trotzdem nur die aktuelle 2D Zeichnung sehen kann. Also ohne "Show activ only" einzuschalten.
Kann mir irgend jemand dabei Helfen

Gruss

Mathias

IP

Stefan_I
Mitglied
Ing HTL


Sehen Sie sich das Profil von Stefan_I an!   Senden Sie eine Private Message an Stefan_I  Schreiben Sie einen Gästebucheintrag für Stefan_I

Beiträge: 865
Registriert: 04.07.2001

CATIA 422R1
VPM1.6 PTF9
CATIA V5R26SP6
CATIA V6 2014x
AIX5.3-ML06
Windows 7 + 10 64Bit

erstellt am: 05. Mrz. 2004 12:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Mathias Trippler 10 Unities + Antwort hilfreich

Hallo Mathias,

beim der Funktion:
File+Open
hat es ein Option Schalter, dort kannst Du die Option:
Drafting On
ausschalten.


------------------
Gruss
Stefan Inderbitzin

IP


Ex-Mitglied



Sehen Sie sich das Profil von  an!

Beiträge: 4755
Registriert: 27.09.2000

erstellt am: 05. Mrz. 2004 14:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Mathias Trippler 10 Unities + Antwort hilfreich

Hallo zusammen,

nachträglich kannst du es mit MODELS+MANAGE umschalten.

Viele Grüße,

CEROG

IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz