Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Simulationslösungen
  Creo Simulate | Keine Ergebnisse, Modelldatei (...) kann nicht gefunden werden.

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Creo Simulate | Keine Ergebnisse, Modelldatei (...) kann nicht gefunden werden. (479 mal gelesen)
DominikNRW
Mitglied
Konstruktions Ingenieur

Sehen Sie sich das Profil von DominikNRW an!   Senden Sie eine Private Message an DominikNRW  Schreiben Sie einen Gästebucheintrag für DominikNRW

Beiträge: 1
Registriert: 31.03.2017

Dell Precision 4100
i7-4800MQ CU @ 2,7 Ghz
16b RAM
Creo 3.0 Academic Lizenz (FULL)

erstellt am: 31. Mrz. 2017 15:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


creo-problem.PNG

 
Hi,
beschäftig mich zunehmend mit Creo und zum ersten mal ist ein Problem aufgetaucht das ich nicht durch Recherche lösen konnte. Ich vermute das es ein Einstellungsproblem ist und man wahrscheinlich nur irgendwo den richtigen Haken setzen muss.

Problem: Ich erhalte kein Ergebniss bei einer Analyse mittels Creo Simulate. Vorgehensweise ist auf dem angehängten Foto dagestellt.

Die Fehlermeldung ist: Modelldatei kann nicht gefunden werden.
Konstruktionsstudieneu eingeben


Ich hoffe jemand hat etwas in der Richtung schon mal gesehen.

LG
Dom

------------------
Mfg,
Dom

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Mandorim
Mitglied
Entwicklungsingenieur


Sehen Sie sich das Profil von Mandorim an!   Senden Sie eine Private Message an Mandorim  Schreiben Sie einen Gästebucheintrag für Mandorim

Beiträge: 146
Registriert: 30.05.2016

INTEL XENON 8x3,3 GHz
MS WINDOWS 7 Professional
16 MB RAM,NVIDIA QUADRO 3000M 4 GB
CREO 3 Parametric

erstellt am: 15. Mai. 2017 13:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für DominikNRW 10 Unities + Antwort hilfreich

Hallo,

ich weiß nicht ob du das Problem schon lösen konntest, aber ich kann dir den Tipp geben, dass du keine Umlaute oder Sonderzeichen in deinem Dateipfad haben darfst.
Umschreibe die Buchstaben, dann sollte es funktionieren.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz