Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  MicroStation/PowerDraft (J, V8, XM, V8i)
  Referenz plotten

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Referenz plotten (1092 mal gelesen)
Maik.Roehl
Mitglied


Sehen Sie sich das Profil von Maik.Roehl an!   Senden Sie eine Private Message an Maik.Roehl  Schreiben Sie einen Gästebucheintrag für Maik.Roehl

Beiträge: 6
Registriert: 21.02.2007

erstellt am: 23. Feb. 2007 13:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo!

Kann mir jemand sagen, wie man in Microstation J als Referenz angezeigte Zeichnungen mitplotten kann? Bei Rasterreferenzen kann man den Haken bei "plotten" setzen. Bei Zeichnungen fehlt die Option leider...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Ehrenmitglied V.I.P. h.c.
良い精神



Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 19656
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 23. Feb. 2007 13:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Maik.Roehl 10 Unities + Antwort hilfreich

die sollten Standardmäßig mitgeplottet werden, ist das bei dir nicht der fall so ist etwas "verstellt" - angefangen bei den Ebenen selbst usw..
schau nochmal genau nach.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Maik.Roehl
Mitglied


Sehen Sie sich das Profil von Maik.Roehl an!   Senden Sie eine Private Message an Maik.Roehl  Schreiben Sie einen Gästebucheintrag für Maik.Roehl

Beiträge: 6
Registriert: 21.02.2007

erstellt am: 23. Feb. 2007 13:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich hab gesucht ohne Ende, aber kann leider nichts finden. Hat jemand noch einen Tip für mich?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RobGraf
Mitglied



Sehen Sie sich das Profil von RobGraf an!   Senden Sie eine Private Message an RobGraf  Schreiben Sie einen Gästebucheintrag für RobGraf

Beiträge: 217
Registriert: 06.05.2002

Windows XP SP2, IE7
v08.05.02.70
v08.09.04.51
"Manchmal hilft auch die Hilfe."

erstellt am: 23. Feb. 2007 19:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Maik.Roehl 10 Unities + Antwort hilfreich

Öffne den Level Manager (nicht level display).
Markier die betroffene Referenz und schau nach ob für alle Ebenen dieser Referenz der Haken in der Spalte "plot" da ist. Wenn die Spalte nicht zu sehen ist mit rechter Maustaste auf Spaltenüberschriften hinzufügen...
Und?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Maik.Roehl
Mitglied


Sehen Sie sich das Profil von Maik.Roehl an!   Senden Sie eine Private Message an Maik.Roehl  Schreiben Sie einen Gästebucheintrag für Maik.Roehl

Beiträge: 6
Registriert: 21.02.2007

erstellt am: 26. Feb. 2007 07:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das Problem lag woanders. Obwohl in Microstation schwarz angezeigt, wurden die Linien weiss geplottet. Auf weissem Papier natürlich nicht sichtbar. Nochmaliges explizites zuweisen der Farbe schwarz brachte den Erfolg.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

stark
Moderator
Dipl.Informatiker


Sehen Sie sich das Profil von stark an!   Senden Sie eine Private Message an stark  Schreiben Sie einen Gästebucheintrag für stark

Beiträge: 680
Registriert: 27.06.2001

MicroStation V8i auf Windows 7 + 8.1

erstellt am: 26. Feb. 2007 11:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Maik.Roehl 10 Unities + Antwort hilfreich

Klingt nach AutoCad Farbtabelle (war das zufällig Farbe 7)

Das Phänomen tritt dann auf, wenn in den Einstellungen Schwarzer Hintergrund -> weiß eingeschalten ist, und eine andere Farbe als 0 weiß definiert ist.

HTHHope this helps (Hoffe, es hilft weiter) Michael

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RobGraf
Mitglied



Sehen Sie sich das Profil von RobGraf an!   Senden Sie eine Private Message an RobGraf  Schreiben Sie einen Gästebucheintrag für RobGraf

Beiträge: 217
Registriert: 06.05.2002

Windows XP SP2, IE7
v08.05.02.70
v08.09.04.51
"Manchmal hilft auch die Hilfe."

erstellt am: 26. Feb. 2007 20:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Maik.Roehl 10 Unities + Antwort hilfreich

O Gott, jetzt seh ich´s .. bin von v8 ausgegangen. Vergiss was ich geschrieben hab...
Zum Glück hat´s sich ja dann geklärt. Manchmal liegts an einfachen Dingen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz