Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Structural Detailing
  ASD

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   ASD (698 mal gelesen)
edmauss
Mitglied
techn.zeichner

Sehen Sie sich das Profil von edmauss an!   Senden Sie eine Private Message an edmauss  Schreiben Sie einen Gästebucheintrag für edmauss

Beiträge: 4
Registriert: 28.08.2013

erstellt am: 29. Aug. 2013 09:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
ich kann zu einer bestehenden Baugruppe kein neues Bauteil hinzufügen.
Bekomme die Fehlermeldung : Anwenderfehler, keine Teile ausgewählt, dabei habe ich die best. Baugruppe markiert.
Kann mir jemand einen Tipp geben?
Danke

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lanzman
Mitglied



Sehen Sie sich das Profil von Lanzman an!   Senden Sie eine Private Message an Lanzman  Schreiben Sie einen Gästebucheintrag für Lanzman

Beiträge: 12
Registriert: 06.06.2012

Windows 7 Professional
Intel Xenon CPU X3470 @ 2.93GHz
8,00GB RAM 64bit

erstellt am: 29. Aug. 2013 14:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für edmauss 10 Unities + Antwort hilfreich

Hallo,
ich kann mir das nur so erklären dass das Teil das du hinzufügen willst kein ASD Bauteil oder ein Block ist?...
evtl. lade mal die Zeichnung hoch, dann kann man sich das anschauen; so ist das schwierig zu sagen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

edmauss
Mitglied
techn.zeichner

Sehen Sie sich das Profil von edmauss an!   Senden Sie eine Private Message an edmauss  Schreiben Sie einen Gästebucheintrag für edmauss

Beiträge: 4
Registriert: 28.08.2013

erstellt am: 30. Aug. 2013 17:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für deine schnelle Antwort.
Die Frage hat sich in soweit erübrigt, da wir das Bauteil an einem anderen Arbeitsplatz einfügen konnten, und sich somit die Frage stellt, ob das Programm richtig installiert ist. Ich konnte von Anfang an keine Baugruppen erstellen, nur Gruppen!

Danke nochmals

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz