Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Allgemein
  Blech: Biegtabelle wird scheinbar nicht verwendet

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Blech: Biegtabelle wird scheinbar nicht verwendet (364 mal gelesen)
romi1
Mitglied
Bautechniker


Sehen Sie sich das Profil von romi1 an!   Senden Sie eine Private Message an romi1  Schreiben Sie einen Gästebucheintrag für romi1

Beiträge: 605
Registriert: 09.02.2006

Xeon E3-1245V2
16GB RAM
Windows 7 Professional 64 bit
AutoCAD 2012
AutoCAD Structural Detailing 2012
Creo 2.0 M040

erstellt am: 31. Okt. 2017 11:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


bild1.jpg


bild2.jpg

 
Hallo!
Ich möchte für die Blechkantung eine Biegetabelle verwenden lassen, was Creo bei mir bis jetzt aber scheinbar noch verweigert:
In den Modelleigenschaften wird die Biegetabelle angezeigt (siehe Bild 1); Wenn man da jetzt bei Biegeaufmass hineingeht, erscheint aber bei Biegeaufmass-Tabelle ein ausgegrautes "Nicht zugewiesen" -> siehe Bild 2.
Ist das der Grund, warum sie nicht genommen wird bzw. was ist zu tun, damit sie verwendet wird?

Gruß,
Roman

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

romi1
Mitglied
Bautechniker


Sehen Sie sich das Profil von romi1 an!   Senden Sie eine Private Message an romi1  Schreiben Sie einen Gästebucheintrag für romi1

Beiträge: 605
Registriert: 09.02.2006

Xeon E3-1245V2
16GB RAM
Windows 7 Professional 64 bit
AutoCAD 2012
AutoCAD Structural Detailing 2012
Creo 2.0 M040

erstellt am: 02. Nov. 2017 11:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


bild3.jpg

 
Hallo!
Hab's jetzt selbst entdeckt, wo das Problem lag - und zwar muß man beim jeweiligen Konstruktionselement die Biegetabelle ausählen (siehe Bild 3)

Gruß,
Roman

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz