Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Allgemein
  Schaltfläche für Learning Connector fehlt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Hilfreiche Tipps und Tricks aus der Praxis prägnant, und auf den Punkt gebracht für PTC CREO
Autor Thema:   Schaltfläche für Learning Connector fehlt (543 mal gelesen)
Falko
Mitglied
Konstrukteur + CAD-Admin


Sehen Sie sich das Profil von Falko an!   Senden Sie eine Private Message an Falko  Schreiben Sie einen Gästebucheintrag für Falko

Beiträge: 688
Registriert: 21.09.2000

Intel Xeon 2x E5-1650@3.50 GHz
32 GB RAM
Nvidia Quatro K4200
Windchill PDMLink 10.2 (M030)
Creo2 M220
FloEFD for Creo

erstellt am: 30. Apr. 2015 13:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


2015-04-3013_47_05-MC_TEST_PRTRev_Neu.0Aktivwtws___PDMLink_Tur_mc_test_prt.prt-CreoPar.png

 
Hallo zusammen,

mich haben heute schon 2 Kollegen angesprochen, warum Sie die Schaltfläche für den PTC Learning Connector nicht haben. Ich habe keine Ahnung, warum das bei einigen Rechnern funktioniert und bei anderen nicht. Kann oder muss man das irgendwo einstellen? Wisst ihr da vielleicht weiter?

------------------

MfG
Falko

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Smoochy
Mitglied
immer der Schuldige


Sehen Sie sich das Profil von Smoochy an!   Senden Sie eine Private Message an Smoochy  Schreiben Sie einen Gästebucheintrag für Smoochy

Beiträge: 174
Registriert: 08.07.2011

erstellt am: 30. Apr. 2015 14:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Falko 10 Unities + Antwort hilfreich

Hallo Falko.
Einzige Erklärung, die ich aus dem Stand hätte:

Unterschiedliche Configs.

Prüfe doch mal den Eintrag enable_learning_connector...

Schönes (langes) Wochenende
Smoochy.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Falko
Mitglied
Konstrukteur + CAD-Admin


Sehen Sie sich das Profil von Falko an!   Senden Sie eine Private Message an Falko  Schreiben Sie einen Gästebucheintrag für Falko

Beiträge: 688
Registriert: 21.09.2000

Intel Xeon 2x E5-1650@3.50 GHz
32 GB RAM
Nvidia Quatro K4200
Windchill PDMLink 10.2 (M030)
Creo2 M220
FloEFD for Creo

erstellt am: 30. Apr. 2015 14:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guter Vorschlag - bringt nur leider nichts. Die Option gab es bei uns nicht, yes wäre der default-Wert. Mit der Option (und Neustart) passiert aber auch nichts.

------------------

MfG
Falko

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Callahan
Ehrenmitglied V.I.P. h.c.
Administrator PDMLink


Sehen Sie sich das Profil von Callahan an!   Senden Sie eine Private Message an Callahan  Schreiben Sie einen Gästebucheintrag für Callahan

Beiträge: 5608
Registriert: 12.09.2002

Creo Parametric 3.0 M180 (produktiv)
Windchill PDMLink 11.1 M020
Pro/NC mit NCSimul
CoCreate ME10 14.5
MSC.Marc/Mentat 2014.1
SimuFact Forming 16.0 SP1
SimuFact Forming GP 13.0

erstellt am: 30. Apr. 2015 14:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Falko 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Falko:
Guter Vorschlag - bringt nur leider nichts. Die Option gab es bei uns nicht, yes wäre der default-Wert. Mit der Option (und Neustart) passiert aber auch nichts.


Vermutung:

http://support.ptc.com/appserver/cs/view/solution.jsp?n=CS181961

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz