Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Allgemein
  Creo 2.0 Baugruppe Darstellungsfehler (fehlende Komponenten)

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Creo 2.0 Baugruppe Darstellungsfehler (fehlende Komponenten) (1502 mal gelesen)
CADnewbie111
Mitglied
Student

Sehen Sie sich das Profil von CADnewbie111 an!   Senden Sie eine Private Message an CADnewbie111  Schreiben Sie einen Gästebucheintrag für CADnewbie111

Beiträge: 4
Registriert: 15.11.2014

erstellt am: 15. Nov. 2014 14:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
ich bin Student und lerne zurzeit mit Creo 2.0 (Stundentenversion).

Ich habe ein Problem beim Baugruppen erstellen.
Das erste Einbauteil ist kein Problem, doch sobald ich ein zweites über "Einbauen"  öffne wird mir dort nur ein Koordinatensystem angezeigt.
Über das Seperate Fenster kann ich das Bauteil sehen und auch die Bediungen festlegen, doch ich sehe nicht ob das Bauteil so passt, da es im Hauptfenster nicht dargestellt wird. Auch nach abschliesen der Bedinungen wird es nicht angezeigt...

Denke das ist für euch eine kleine Sache!

Vielen Dank für eure Hilfe.
Mit freundlichen Grüßen
Cadnewbie

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MeikeB
Moderator
Maschinenbau Technikerin


Sehen Sie sich das Profil von MeikeB an!   Senden Sie eine Private Message an MeikeB  Schreiben Sie einen Gästebucheintrag für MeikeB

Beiträge: 717
Registriert: 31.10.2008

StartupTools2016
Creo 2.0+3.0 (komplett)
Creo Elements/Pro 5
Pro/ENGINEER Wildfire 4
IsoDraw CADprocess 7.3
Creo Illustrate 3.1
KeyShot 6.2
ZBook 17 g2
2,5GHz; 32GB
Quadro K2200M
Win7 64bit

erstellt am: 15. Nov. 2014 15:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CADnewbie111 10 Unities + Antwort hilfreich

Haben Deine Modelle das gleiche Einheitensystem?
Stichwort mm/inch

Liegen die Koordinatensystem vielleicht sehr weit auseinander?

Klick im Modellbaum doch einfach mal das "fehlende" Bauteil an und zoom gaaaaaaanz nah ran.

------------------
Es ist schwieriger, eine vorgefaßte Meinung zu zertrümmern als ein Atom.
Albert Einstein

Meike hat keine Homepage
aber hier könnt Ihr mich finden:

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADnewbie111
Mitglied
Student

Sehen Sie sich das Profil von CADnewbie111 an!   Senden Sie eine Private Message an CADnewbie111  Schreiben Sie einen Gästebucheintrag für CADnewbie111

Beiträge: 4
Registriert: 15.11.2014

erstellt am: 15. Nov. 2014 15:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
sie haben recht ! vielen dank! Das Problem liegt in den Einheiten...

Edit: Habe das Problem gelöst  vielen Dank für die Hilfe !!! Super Forum!!!

Grüße

[Diese Nachricht wurde von CADnewbie111 am 15. Nov. 2014 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz