Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Allgemein
  abrufen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: VERBINDUNGEN IN CREO PARAMETRIC MIT INTELLIGENT FASTENER EXTENTION
Autor Thema:   abrufen (2159 mal gelesen)
edna
Mitglied



Sehen Sie sich das Profil von edna an!   Senden Sie eine Private Message an edna  Schreiben Sie einen Gästebucheintrag für edna

Beiträge: 21
Registriert: 03.12.2013

Creo 2.0

erstellt am: 01. Jul. 2014 14:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hallo,

ich speichere eine kopie als "part" und wenn ich es öffen möchte steht "kann nicht abgerufen werden"

Wieso kann das passieren?

Kann das zu tun haben mit Speicherort? 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Diplont
Mitglied



Sehen Sie sich das Profil von Diplont an!   Senden Sie eine Private Message an Diplont  Schreiben Sie einen Gästebucheintrag für Diplont

Beiträge: 287
Registriert: 26.01.2010

Windows 7 (64 bit)
Creo 4.0 Parametric (M040)

erstellt am: 01. Jul. 2014 14:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für edna 10 Unities + Antwort hilfreich

Hallo edna,

mit welcher Creo/ProE-Version (kommerzielle Version, Studentenversion) speicherst du die Kopie?
Mit welcher Creo/ProE-Version versuchst du die Kopie zu öffnen?

Hast du ein Beispiel (Einzelteil oder Baugruppe: IGES), bei dem dein Problem auftritt und das du hochladen darfst?

Fülle doch bitte deine Systeminfo aus.

Grüße
Werner

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

edna
Mitglied



Sehen Sie sich das Profil von edna an!   Senden Sie eine Private Message an edna  Schreiben Sie einen Gästebucheintrag für edna

Beiträge: 21
Registriert: 03.12.2013

Creo 2.0

erstellt am: 01. Jul. 2014 15:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe am anfang gedacht, dass weil ich die Teilen als IGEs gespeichert habe, ergibt sich das Problem. Gestern habe ich Teilen als IGEs gespeichert um ein Assembly zu editieren, und heute passiert das ich die nicht öffnen kann. Ergibt sich das gleiche Problem.

Auch erscheint ein Advisement: "Sie haben eine Serverressource asgewählt, um Wiederhesrstellungsdateine im Speicherort auzuzeichnen, der in der folgenden Konfigurationsoptionen festegelgt wurde: last_session_directory_path.  Legen Sie eienn Ort zum Aufzeichnen der Dateien Fest."

Aber dieses hat zeit immer erscheint als ich etwas öffne, und gab nicht das Problem das ich jetzt erfahre. Ich weiß nicht ob das zu tun hat.

Ich benutze Creo 2.0 komerzielle Version. Und in der gleiche versuche die Kopie zu Öffnen.

Ich entschuldige mich für mein Deutsch, ich hoffe ich habe mich erklärt.

Vielen dank.

Grüß,
Edna 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ReinhardN
Mitglied
Dipl.Ing.


Sehen Sie sich das Profil von ReinhardN an!   Senden Sie eine Private Message an ReinhardN  Schreiben Sie einen Gästebucheintrag für ReinhardN

Beiträge: 1276
Registriert: 03.05.2005

Win7 Prof.
Creo2
FX1500

erstellt am: 02. Jul. 2014 18:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für edna 10 Unities + Antwort hilfreich

Die Fehlermeldung deutet darauf hin dass Creo die Datei nicht finden kann.
Kannst du die Datei über den Dialog #Datei #Öffnen laden ?
Gruß
Reinhard

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz