Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Allgemein
  Ladezeit beim Messen in Creo extrem lange!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Ladezeit beim Messen in Creo extrem lange! (917 mal gelesen)
voma
Mitglied
Konstrukteur / CAD Admin


Sehen Sie sich das Profil von voma an!   Senden Sie eine Private Message an voma  Schreiben Sie einen Gästebucheintrag für voma

Beiträge: 209
Registriert: 28.12.2012

Windows 10 64bit
Creo 4.0 M100
Holechart
Catia V5 R29 mit OEM
Siemens NX

erstellt am: 19. Nov. 2013 14:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

hat jemand das selbe Problem, das es ab und zu extrem lange geht beim messen im 3D Modell?
Woran kann das liegen???

Hat jemand das selbe Problem?

Danke!

Gruß voma

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pitty
Mitglied



Sehen Sie sich das Profil von Pitty an!   Senden Sie eine Private Message an Pitty  Schreiben Sie einen Gästebucheintrag für Pitty

Beiträge: 86
Registriert: 22.02.2002

Creo 2.0 M130

erstellt am: 21. Nov. 2013 07:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für voma 10 Unities + Antwort hilfreich

Hallo Zusammen,

uns geht es genau so ...

Besser wird es ein wenig wenn man alle, zur Zeit nicht benötigten, Fenster schließt.
Gerade Zeichnungen im Hintergrund bremsen da richtig.

Grüße
Pit

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

voma
Mitglied
Konstrukteur / CAD Admin


Sehen Sie sich das Profil von voma an!   Senden Sie eine Private Message an voma  Schreiben Sie einen Gästebucheintrag für voma

Beiträge: 209
Registriert: 28.12.2012

Windows 10 64bit
Creo 4.0 M100
Holechart
Catia V5 R29 mit OEM
Siemens NX

erstellt am: 21. Nov. 2013 13:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

mh, ok...
Danke für den Tip!
Werden mal drauf achten...
Aber da ist noch handlungsbedarf...
Hoffenltich wirds mal besser.

Gruß voma

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz