Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Allgemein
  Baugruppenmodellierung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Baugruppenmodellierung (1782 mal gelesen)
Lars123
Mitglied
Student

Sehen Sie sich das Profil von Lars123 an!   Senden Sie eine Private Message an Lars123  Schreiben Sie einen Gästebucheintrag für Lars123

Beiträge: 1
Registriert: 24.05.2012

erstellt am: 24. Mai. 2012 21:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen !
Ich habe folgendes Problem : bei der Modellierung einer Baugruppe, habe ich die erste Komponente über die Plazierungsbedingung "Standard" platziert (So weit, so gut!). Wenn ich jetzt eine andere Komponente über das Einbauen-Tool zur Gruppe hinzufüge, dann erscheint die neue Komponente im Hauptfenster, aber dummerweise mit einem viel zu kleinen Maß, sodass sie kaum zu erkennen ist ! wie könnte ich dieses Problem beheben ? würde mich total freuen wenn ihr mir weiterhelfen könnt !

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Frau-PROE
Moderator
Trän-Närrin




Sehen Sie sich das Profil von Frau-PROE an!   Senden Sie eine Private Message an Frau-PROE  Schreiben Sie einen Gästebucheintrag für Frau-PROE

Beiträge: 2785
Registriert: 01.07.2009

Privat:
DELL Vostro 1710
WinXP-Pro
Wildfire4 M020 SE
CoCreate PE 2.0

Dienstlich:
NIX
Arbeitslos und Spaß dabei!

erstellt am: 24. Mai. 2012 22:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lars123 10 Unities + Antwort hilfreich

Hallo Lars,

erstmal herzlich Willkommen im Forum!   

Ich vermute mal, Du hast das erste Teil nicht in Millimetern, sondern in Zoll erstellt.
Möglicherweise ist die Baugruppe ebenfalls in Zoll.

Nachzuprüfen und zu ändern unter:
->Datei
->Vorbereiten
->Modelleigenschaften
->Einheiten

HTH, Nina

PS: Füll doch bitte Deine Systeminfo aus. Der oben beschriebene Weg gilt nämlich explizit ab Creo Parametric 1.0

------------------
Nichts auf der Welt ist so gerecht verteilt wie Intelligenz.
Jeder ist der Meinung, genug davon zu besitzen. [René Descartes]
Ist das nicht wunderbar?!?        
System-Info | Bildschirmaufzeichnung | Creo 1 | Richtig fragen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz