Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  DraftSight 2D
  Funktion Blockattribute ändern nicht gefunden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: DraftSight - Warum hat ein 2D-CAD System einen solchen Erfolg?
Autor Thema:   Funktion Blockattribute ändern nicht gefunden (472 mal gelesen)
ublum
Mitglied
Dipl.Ing.(FH) Kunststofftechnik


Sehen Sie sich das Profil von ublum an!   Senden Sie eine Private Message an ublum  Schreiben Sie einen Gästebucheintrag für ublum

Beiträge: 1152
Registriert: 10.10.2002

Zeichenbrett,Tusche
SolidWorks bis 2020
AutoCad2020
DDS2019

erstellt am: 06. Sep. 2016 14:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,
ich habe mir irgendwas verstellt und finde den Schalter nicht 
Seit dem Update auf 2016 SP2 klappt das unmittelbare Öffnen des Blockattributeditors beim Einfügen von Blöcken nicht mehr, sonder ich muss das in der Befehlszeile machen. Hat jemand eine Idee wie das umgehen kann?

------------------
Grüße von der Saar
Uwe Blum


www.hydac.com/

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bbernd
Mitglied
Technischer Zeichner / Zimmerermeister


Sehen Sie sich das Profil von bbernd an!   Senden Sie eine Private Message an bbernd  Schreiben Sie einen Gästebucheintrag für bbernd

Beiträge: 1371
Registriert: 20.02.2009

erstellt am: 06. Sep. 2016 15:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ublum 10 Unities + Antwort hilfreich


DS_ATT_1_06092016.JPG

 
Hallo Uwe,

teste mal.
ATTDIA=1
ATTREQ=1

------------------
Gruß Bernd

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ublum
Mitglied
Dipl.Ing.(FH) Kunststofftechnik


Sehen Sie sich das Profil von ublum an!   Senden Sie eine Private Message an ublum  Schreiben Sie einen Gästebucheintrag für ublum

Beiträge: 1152
Registriert: 10.10.2002

Zeichenbrett,Tusche
SolidWorks bis 2020
AutoCad2020
DDS2019

erstellt am: 06. Sep. 2016 15:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Bernd
many Thanks
ATTDIA Wert war auf 0.
Umgestellt auf 1 und schon klappt es wieder 
U's sind unterwegs

------------------
Grüße von der Saar
Uwe Blum


www.hydac.com/

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz