Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  eTransmit geht nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   eTransmit geht nicht (1904 mal gelesen)
ZaSchi
Mitglied


Sehen Sie sich das Profil von ZaSchi an!   Senden Sie eine Private Message an ZaSchi  Schreiben Sie einen Gästebucheintrag für ZaSchi

Beiträge: 4
Registriert: 09.04.2014

AutoCAD 2010

erstellt am: 09. Apr. 2014 10:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen.
Folgendes Problem. Ich muss eine Zeichnung mit vielen Referenzen auf ein Laufwerk verschieben. Ich wollte das ganze über eTransmit machen, allerdings funktioniert das leider nicht.
Folgendes Problem:

Der Speicherort kann gewählt werden und nach anschließendem Bestätigen öffnet sich der Ladebalken. Gestern hat er bei Datei 5 von 19 aufgehört. (mehrere male) nach Kontrolle der Datei "Nr.5" und probeweisem entfernen konnte allerdings keine Lösung erzielt werden.
Heute hat der Ladebalken bei Datei 1von... nicht weiter geladen.

Habt ihr eine Idee woran es liegen kann?
Danke schonmal

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dig15
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. für Markscheidewesen und Geodäsie



Sehen Sie sich das Profil von Dig15 an!   Senden Sie eine Private Message an Dig15  Schreiben Sie einen Gästebucheintrag für Dig15

Beiträge: 5828
Registriert: 27.02.2003

DWG TrueView 2014

erstellt am: 09. Apr. 2014 10:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ZaSchi 10 Unities + Antwort hilfreich

Hallo ZaSchi,

herzlich willkommen hier bei CAD.de! 

Die Gründe können sehr vielfältig sein. Wie Du es beschreibst, funktioniert eTransmit ja vom Grunde her erst einmal. ETransmit legt ja eine gepackte ZIP Datei an. Und hier würde ich ansetzen.
Ist genug Platz da, wo die ZIP erstellt werden soll?
Ist im temporären Ordner (meist LW C: ) genügend Platz?
Sind die Referenzen andersweitig geöffnet?
Hast Du Deine Zeichnung geprüft und bereinigt?
Sind die Referenzen gefrüft und bereinigt?
Sind alle sonstigen Dateien (SHX, PC3, STB, CTB, etc.) die mit eingebunden werden sollen auch vorhanden?

------------------
Viele Grüße Lutz

Glück Auf!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ZaSchi
Mitglied


Sehen Sie sich das Profil von ZaSchi an!   Senden Sie eine Private Message an ZaSchi  Schreiben Sie einen Gästebucheintrag für ZaSchi

Beiträge: 4
Registriert: 09.04.2014

AutoCAD 2010

erstellt am: 09. Apr. 2014 11:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo!
Danke für die Antwort.
Ja, alle Dateien sind vorhanden, es ist genügend Platz da und alle Referenzen sind geschlossen.
Die Zeichnung und die Referenzen wurden alle bereinigt.

Das was ich gerade gesehen habe ist, dass 2 Dateien nicht referenziert sind. Vllt ist das der Grund. Ich werde es gleich mal ausprobieren und sag dann bescheid.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ZaSchi
Mitglied


Sehen Sie sich das Profil von ZaSchi an!   Senden Sie eine Private Message an ZaSchi  Schreiben Sie einen Gästebucheintrag für ZaSchi

Beiträge: 4
Registriert: 09.04.2014

AutoCAD 2010

erstellt am: 09. Apr. 2014 11:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hahahahha
also es klappt, allerdings lässt sich die Zip Datei jetzt nicht öffnen damit ich kontrollieren kann ob auch alles dabei ist.
Aber ich denke das ist dann kein Problem mehr das ich hier ansprechen muss, das werde ich dann anders prüfen.

Also folgendes habe ich gemacht:
- Alle Referenzen kontrolliert (alle Rufzeichen)

naja das wars auch schon 

Danke. Nun widme ich mich dem nächsten Problem

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dig15
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. für Markscheidewesen und Geodäsie



Sehen Sie sich das Profil von Dig15 an!   Senden Sie eine Private Message an Dig15  Schreiben Sie einen Gästebucheintrag für Dig15

Beiträge: 5828
Registriert: 27.02.2003

DWG TrueView 2014

erstellt am: 09. Apr. 2014 11:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ZaSchi 10 Unities + Antwort hilfreich

Problem zumindest teilweise gelöst. Schau mal nach, ob in den Dateinamen Leerzeichen vorhanden sind. Das sollte nicht sein. Ich hatte in ACAD da aschon probleme. Zwar nicht im eTransmit, aber man weiß ja nie. 
Wie groß sind die Referenzen die eingebunden werden sollen? Sind große Bilder dabei? Hast Du mal versucht die Zip datei mit einem anderen Programm zu öffnen? 7-Zip, WinZip oder WinRar? Alle als Testversionen sowie für 32/64 bit verfügbar.

------------------
Viele Grüße Lutz

Glück Auf!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ZaSchi
Mitglied


Sehen Sie sich das Profil von ZaSchi an!   Senden Sie eine Private Message an ZaSchi  Schreiben Sie einen Gästebucheintrag für ZaSchi

Beiträge: 4
Registriert: 09.04.2014

AutoCAD 2010

erstellt am: 09. Apr. 2014 12:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Du bist super!!
Leerzeichen war drinnen.
Danke. Hat alles geklappt und die Dateien sind da. Man man man 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz