Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Polylinie

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Polylinie (1451 mal gelesen)
Weni
Mitglied
Student

Sehen Sie sich das Profil von Weni an!   Senden Sie eine Private Message an Weni  Schreiben Sie einen Gästebucheintrag für Weni

Beiträge: 3
Registriert: 23.07.2012

Polylinie Problem

erstellt am: 23. Jul. 2012 15:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Zusammen,

bei mir ist gerade ein Problem aufgetaucht.Und zwar wenn ich mit der Polylinie zeichne, kann ich nur waagerecht zeichnen , und egal wo ich klicke...kommt am Ende nur eine gerade Linie...weiß jemand der Grund dafür?
besten Dank für die Hilfe im Vorraus!

Weni 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 19237
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 23. Jul. 2012 15:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Weni 10 Unities + Antwort hilfreich


BKS ?
Befehl: _ucs => WELT

Ansicht ?
Befehl: _PLAN => WELT

Fortlaufender Objektfang ?
(F8)

Das sind die drei ersten Dinge die mir dazu einfallen, sind aber NICHT polylinienspezifisch.

------------------
CAD.de System-Angaben  -  CAD on demand  -  User:FAQ(Acad)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Weni
Mitglied
Student

Sehen Sie sich das Profil von Weni an!   Senden Sie eine Private Message an Weni  Schreiben Sie einen Gästebucheintrag für Weni

Beiträge: 3
Registriert: 23.07.2012

Polylinie Problem

erstellt am: 23. Jul. 2012 15:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

ich habe alle 3 Vorschläge probiert...es hat nicht geholfen...
kann es an die 3D View liegen? ich habe probiert in 3D zu gucken..gab nix zu sehen. dann habe ich strg+Z gemacht..

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Weni
Mitglied
Student

Sehen Sie sich das Profil von Weni an!   Senden Sie eine Private Message an Weni  Schreiben Sie einen Gästebucheintrag für Weni

Beiträge: 3
Registriert: 23.07.2012

Polylinie Problem

erstellt am: 23. Jul. 2012 16:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Problem gelöst..

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jupa
Ehrenmitglied V.I.P. h.c.
ehemals CAD-Trainer (ATC) und Konstrukteur (Dipl.-Ing)


Sehen Sie sich das Profil von jupa an!   Senden Sie eine Private Message an jupa  Schreiben Sie einen Gästebucheintrag für jupa

Beiträge: 5758
Registriert: 16.09.2004

Windows 7 64bit, ACAD Rel. 14 - ACAD 2020

erstellt am: 23. Jul. 2012 17:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Weni 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Weni:
Problem gelöst..

@ Weni: Für all diejenigen, die evtl. mal das gleiche Problem haben sollten wäre es schön zu erfahren, wie?

@ cadffm: Fortlaufender Objektfang ist F3. F8 ist ORTHO-Modus. Auf den hätte ich auch getippt, aber laut Weni war das offenbar nicht die Ursache.

Jürgen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 19237
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 24. Jul. 2012 08:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Weni 10 Unities + Antwort hilfreich

ohmann, ich sollte Urlaub machen.

Der produzierende Part funktioniert also bei mir (F8) , nur die Beschreibung war natürlich völlig daneben, DANKE jupa. 

------------------
CAD.de System-Angaben  -  CAD on demand  -  User:FAQ(Acad)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz