Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Plotproblem bei Transparenz

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Plotproblem bei Transparenz (4591 mal gelesen)
Wolf18
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von Wolf18 an!   Senden Sie eine Private Message an Wolf18  Schreiben Sie einen Gästebucheintrag für Wolf18

Beiträge: 32
Registriert: 20.01.2012

AutoCAD LT 2012
Windows 7
HP Designjet T1100

erstellt am: 29. Mai. 2012 11:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

in unserem Büro arbeiten wir mit Windows 7, AutoCAD LT 2012 und einem HP Designjet T1100 Plotter.

Mein Problem ist, dass ich einen Plan, der 1,40 m lang ist und transparente Solid-Schraffuren enthält, nicht geplottet bekomme.
Wenn ich im Plotfenster das Transparenz-Häkchen rausnehme, geht es ohne Probleme.
Wenn ich die Seitenlänge auf 1,20 m einstelle, funktioniert es interessanterweise ebenfalls.
Wenn ich in Datei plotte und die 1,40 einstelle, geht es aber auch nicht.
Über den Umweg PDF erstellen und diese dann zu plotten klappt es,- aber es sollte doch auch ohne diesen Umweg gehen.
Habe schon die neueste Firmware und Treiber aufgespielt, aber ohne Erfolg.

Vielleicht weiß jemand Rat??

Vielen Dank schon mal ...
Wolf18

------------------
Wolf18

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADdog
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von CADdog an!   Senden Sie eine Private Message an CADdog  Schreiben Sie einen Gästebucheintrag für CADdog

Beiträge: 2085
Registriert: 30.04.2004

Intel Xeon 3,6 GHz
32 GB RAM
NVIDIA Quadro P2000
Windows 10 Enterprise
AutoCADmap 3D 2018
WS-Landcad 2018
QGIS 3.0

erstellt am: 29. Mai. 2012 11:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Wolf18 10 Unities + Antwort hilfreich

der T1100 ist IMHO, wenn es nicht die PS Version ist, mit nicht allzuviel Speicher gesegnet.
Evt. ist das die Ursache.
Versuche im Treiber eine Option zu finden, die sich ungefähr so nennt:
"send job as a bitmap" oder "process in computer" oder ähnlich

------------------

Gruß Thomas
CADdog, the dog formerly known as TR

AutoCAD spricht mit einem, aber viele hören nicht zu.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Wolf18
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von Wolf18 an!   Senden Sie eine Private Message an Wolf18  Schreiben Sie einen Gästebucheintrag für Wolf18

Beiträge: 32
Registriert: 20.01.2012

AutoCAD LT 2012
Windows 7
HP Designjet T1100

erstellt am: 29. Mai. 2012 12:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Diese Sache hatte ich schon ausprobiert, leider auch ohne Erfolg.
Der Plot wird meistens 15 mm lang (in der HP-Vorschau) und der Plotter fängt gar nicht erst an zu plotten.
Bei "In Datei plotten" ist die Seite leer und die Datei auch nur 150 KB groß.

------------------
Wolf18

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Wolf18
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von Wolf18 an!   Senden Sie eine Private Message an Wolf18  Schreiben Sie einen Gästebucheintrag für Wolf18

Beiträge: 32
Registriert: 20.01.2012

AutoCAD LT 2012
Windows 7
HP Designjet T1100

erstellt am: 29. Mai. 2012 12:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Jetzt hat´s doch noch geklappt!

Habe jetzt nochmal "als Bitmap abschicken" und gleichzeitig die max. Auflösung von "Standard" (was immer das war) auf 300 gesetzt, und siehe da ...
Es war also ein Speicherthema.

Vielen Dank

------------------
Wolf18

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

csfalk
Mitglied
IT-Admin / CAD


Sehen Sie sich das Profil von csfalk an!   Senden Sie eine Private Message an csfalk  Schreiben Sie einen Gästebucheintrag für csfalk

Beiträge: 110
Registriert: 14.06.2012

erstellt am: 17. Dez. 2013 15:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Wolf18 10 Unities + Antwort hilfreich

Hallo und einen guten Tag,
ich habe auch das Problem, das mein Plotter ab einer Größe von 1,20m Länge keine transparenten Pläne druckt. Was hast Du genau eingestellt und was meinst Du mit "Bitmap" drucken?

Vielen Dank

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Wolf18
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von Wolf18 an!   Senden Sie eine Private Message an Wolf18  Schreiben Sie einen Gästebucheintrag für Wolf18

Beiträge: 32
Registriert: 20.01.2012

AutoCAD LT 2012
Windows 7
HP Designjet T1100

erstellt am: 17. Dez. 2013 15:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
ich gehe nach dem Befehl "Plotten" im "Plotterkonfiguratons-Editor" auf "Benutzerspezifische Eigenschaften", dann "Erweiterte Optionen",
und aktiviere dort die Option "Job als Bitmap senden". Anschließend noch die Max. Auflösung von "Standard" auf "300", dann klappts.

Wolf18

------------------
Wolf18

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz