Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Farbenprobleme mit HP 800

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Farbenprobleme mit HP 800 (169 mal gelesen)
PMM-HH
Mitglied


Sehen Sie sich das Profil von PMM-HH an!   Senden Sie eine Private Message an PMM-HH  Schreiben Sie einen Gästebucheintrag für PMM-HH

Beiträge: 3
Registriert: 05.02.2007

erstellt am: 05. Feb. 2007 14:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Allerseits,
wir haben einen neuen HP Designjet 800, neueste HP-Treiber 6.15 und arbeiten mit AutoCAD 2004 + 2007. HDI-Treiber von AutoCAD habe ich nirgendwo gefunden (vorschlag von der HP-Support leute) Plotts kommen eine mit eine wunderbare Auflösung, leider mit eine grünstich der nicht wircklich schön ist. Hat jemandem einen tip wir wir echte Farben kriegen können?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAD-Huebner
Ehrenmitglied V.I.P. h.c.
Verm.- Ing., ATC-Trainer



Sehen Sie sich das Profil von CAD-Huebner an!   Senden Sie eine Private Message an CAD-Huebner  Schreiben Sie einen Gästebucheintrag für CAD-Huebner

Beiträge: 9553
Registriert: 01.12.2003

AutoCAD 2.5 - 2017, Civil 3D, MAP 3D, LDD, MDT, ARD
Inventor AIP 4-201x
Win7x64, Win 10

erstellt am: 06. Feb. 2007 00:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PMM-HH 10 Unities + Antwort hilfreich

Das gleiche "Farbproblem hab ich auch mit dem Designjet 800". allerdings bekomme ich kein gutes Blau. Alle Blautöne haben einen lila Stich. Ich hab shcon mehrere Treiber versucht, bislang kein Erfolg.
Der HDI Plotter kann man verwenden, wenn man
_PLOTTERMANAGER aufruft, dann im Dialog "Assistent zum Hinzufügen eines Plotters auf Mein Computer>Hewlett-Packard>Designjet 750C auswählt.
Hier noch mal ausführlich beschrieben http://www.acadgraph.de/ll/2005_user_papersize.html

Allerdings ist die Farbauflösung dann nur 300dpi.


------------------
Mit freundlichem Gruß

Udo Hübner

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

erstellt am: 06. Feb. 2007 07:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PMM-HH 10 Unities + Antwort hilfreich

Hi,

hatte das Problem mal mit dem HP 500. Vielleicht hilft euch ja die Lösung von damals?

Unter Drucker und Faxgeräte, RMT auf den Drucker, Druckeinstellungen. Reiterchen Farbe - Farbverwaltung - Farbabstimmungsverfahren "Verwaltet von Anwendung"

------------------
Gruß Yvonne                                   ADT-Help-Site

"Diskutiere niemals mit einem Idioten. - Er zieht dich auf sein Niveau herab und schlägt dich dort durch Erfahrung!"

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PMM-HH
Mitglied


Sehen Sie sich das Profil von PMM-HH an!   Senden Sie eine Private Message an PMM-HH  Schreiben Sie einen Gästebucheintrag für PMM-HH

Beiträge: 3
Registriert: 05.02.2007

erstellt am: 06. Feb. 2007 09:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die Beiträge. Es ist eigentlich schade dass die Einrichtung von so einen "guten" Plotter wieder nicht einfach ist. Dass mit dem Treiber für den 750er hat bei uns nicht funktioniert. Das Bild was raus kam war halb rosa, halb grün. Bei "Verwaltet von Anwendung" ist zwar nicht mehr grünlich aber die Farbauflösung wird auf 300dpi runter gedreht.
Aber, ich habe gestern noch viel probiert und ich habe eine ziemliche Verbesserung erzielt in dem ich alle Farben neu ausgesucht habe. Dadurch dass die Sättigung so gut ist muss man nach der richtigen Ton wohl genauer (länger) suchen.
Udo, Blautöne sind bei uns eigentlich super gut. Da ist es nicht grünlich. Der Grünstich ist eher bei der Grautöne. (Habe ein paar Urlaubsbilder  mit wunderschönen Blauenhimmel geplottet)
-------------
Gruß
Paola

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz