Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  AutoCAD-Fadenkreuz im Modellbereich weg

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   AutoCAD-Fadenkreuz im Modellbereich weg (644 mal gelesen)
Puzzleteil
Mitglied



Sehen Sie sich das Profil von Puzzleteil an!   Senden Sie eine Private Message an Puzzleteil  Schreiben Sie einen Gästebucheintrag für Puzzleteil

Beiträge: 16
Registriert: 20.04.2005

erstellt am: 08. Nov. 2005 12:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

habe folgendes Problem.
In einer von mir erstellten Zeichnung ist plötzlich das Fadenkreuz verschwunden. Aber nur im Modellbereich. Wenn ich mich mit der Maus im Menübereich befinde oder auf den Buttons für die Befehle taucht der Mauszeiger wieder auf und sobald ich mich in den schwarzen Modellbereich bewege, verschwindet das Fadenkreuz und ich stochere im Dunkeln.
Was ist hier paasiert und wie kann man dem ganzen Abhilfe schaffen?

Über eine schnelle Antwort wäre ich Euch dankbar.

Gruß puzzle

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Iris2
Mitglied
CAD-Admin


Sehen Sie sich das Profil von Iris2 an!   Senden Sie eine Private Message an Iris2  Schreiben Sie einen Gästebucheintrag für Iris2

Beiträge: 1162
Registriert: 17.02.2004

REVIT 2014/2015/2016
TEKLA Structures
liNear
AutoCAD 2014 / Soficad
ACA 2014
Microstation V8i

erstellt am: 08. Nov. 2005 12:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Puzzleteil 10 Unities + Antwort hilfreich

Hallo,

welche Farbe hat denn Dein Fadenkreuz im Modellbereich?
Schwarz?
(Extras-Optionen-Anzeige-Farben)

------------------
Gruß
Iris 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Puzzleteil
Mitglied



Sehen Sie sich das Profil von Puzzleteil an!   Senden Sie eine Private Message an Puzzleteil  Schreiben Sie einen Gästebucheintrag für Puzzleteil

Beiträge: 16
Registriert: 20.04.2005

erstellt am: 08. Nov. 2005 12:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Da ist alles in Ordnung. Weiß auf Schwarz eingestellt. Es kam auch ganz plötzlich und betrifft anscheinend nur die eine Zeichnung. Sobald ich eine andere Zeichnung öffne, ist das Problem nicht mehr vorhanden. Komisch, komisch...

puzzle

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

majowi
Mitglied
Ingenieur


Sehen Sie sich das Profil von majowi an!   Senden Sie eine Private Message an majowi  Schreiben Sie einen Gästebucheintrag für majowi

Beiträge: 217
Registriert: 26.03.2005

div. Rechner
div. ACAD200x

erstellt am: 08. Nov. 2005 12:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Puzzleteil 10 Unities + Antwort hilfreich

Hi,

ist zufällig den FANG-Modus aktiv? (F9)

Gruß
Markus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Cadzia
Ehrenmitglied V.I.P. h.c.
CAD/Grafik-Dienstleister



Sehen Sie sich das Profil von Cadzia an!   Senden Sie eine Private Message an Cadzia  Schreiben Sie einen Gästebucheintrag für Cadzia

Beiträge: 2885
Registriert: 02.07.2004

AutoCAD 2020 + MAP
Bricscad V19 pro

erstellt am: 08. Nov. 2005 12:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Puzzleteil 10 Unities + Antwort hilfreich

Hallo Puzzle,

vielleicht hilft Dir folgender Beitrag weiter: http://ww3.cad.de/foren/ubb/Forum53/HTML/000998.shtml#000000

------------------
Grüße Karin

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Hetkala
Mitglied
technische Zeichnerin, HKS


Sehen Sie sich das Profil von Hetkala an!   Senden Sie eine Private Message an Hetkala  Schreiben Sie einen Gästebucheintrag für Hetkala

Beiträge: 189
Registriert: 23.08.2002

ACAD2006 oder
ACAD2005 mit ADT2005 und pit-CUP 7.0
auf WinXP, 1GB RAM, 1GHz; beide mit ExpressTools

erstellt am: 08. Nov. 2005 12:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Puzzleteil 10 Unities + Antwort hilfreich

also ich schätz mal, daß da irgendwo ein Problem in der Zeichnung besteht, so daß AutoCAD eigentlich noch am generieren ist und die Anzeige irgendwo hängen bleibt (obwohl man trotzdem Befehle ausführen kann). Versuch doch mal so Sachen wie Wiederherstellen, Prüfung, bereinigen und so, vielleicht geht's dann ja wieder.
Weißt noch was du kurz vor Auftreten des Probs gemacht hast?

------------------
Hetkala

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tiefbauamt stadt greven
Mitglied
Dipl. Ing. Straßenbau


Sehen Sie sich das Profil von tiefbauamt stadt greven an!   Senden Sie eine Private Message an tiefbauamt stadt greven  Schreiben Sie einen Gästebucheintrag für tiefbauamt stadt greven

Beiträge: 20
Registriert: 08.04.2003

AutoCAD MAP 2006

erstellt am: 07. Dez. 2006 16:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Puzzleteil 10 Unities + Antwort hilfreich

Moin,
habe diesen Thread mal ausgebudelt, weil mir heut exakt das gleiche passiert ist. In einer Zeichnung ist schwups das Fadenkreuz weg. Ich kann ruhig öffnen und schließen, speichern in allen Varianten. Das Kreuz  hängt. Wenn ich die Maus über die Zeichnung bewege kann man den Fang sehen. Im Papier Bereich ist das Kreuz zu sehen. Ebenso in allen anderen Zeichnungen. Habe schon alle Ansichtsvarianten (3d Zeichnung) gewählt. Benötige dringend Hilfe. Das Fadenkreuz hängt immer auf dem Koordinatenursprung.

System: Autocad Map 2007

Gruß
Werner

EDIT:
Heureka das Kreuz mit dem Kreuz hat sich erledigt. Es hat am Fang gelegen. Hab den jetzt deaktiviert und schon gehts wieder.

Gruß
Werner

[Diese Nachricht wurde von tiefbauamt stadt greven am 07. Dez. 2006 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz