Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD LT
  Zeichnung defekt? Kopieren/Spiegeln dauert ewig oder hängt sich auf

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Zeichnung defekt? Kopieren/Spiegeln dauert ewig oder hängt sich auf (3092 mal gelesen)
pcc
Mitglied


Sehen Sie sich das Profil von pcc an!   Senden Sie eine Private Message an pcc  Schreiben Sie einen Gästebucheintrag für pcc

Beiträge: 1
Registriert: 30.01.2012

AutoCAD 2012 LT SP1
Rechner XP SP3 (Intel DualCore 1,8GHz; 2GB RAM)

erstellt am: 30. Jan. 2012 13:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo CAD.de Forumgemeinde:

Vorweg: Der PC wurde wegen einem Virus neu installiert. Mit neuen Zeichnungen gibt es keine Probleme, nur mit vor der Neuinstallation erstellen Zeichnungen.

Ich habe wie im Betreff geschrieben das Problem, das die Funktion Kopieren (copyclip) und spiegeln nicht mehr funktioniert. Wird diese Funktion aufgerufen, dauert es manchmal eine gefühlte Ewigkeit (ca 5 Minuten) bis die Datei kopiert ist (ohne einfügen) oder es geht nichts mehr, kann dann Autocad nurnoch über den Taskmanager beenden. Im Befehlsfenster erscheint noch '_copyclip 779' und das wars.
Ich hab hier im Forum und bei google dazu gesucht und einige Tipps ausprobiert, nichts hat bisher geholfen. Folgendes habe ich unter anderem schon versucht:
Kopieren mit Basispunkt und ohne
Über "Zeichnungsprogramme" Überprüfen / Bereinigen / Wiederherstellen
Zeichnung an einem anderem PC (auch AutoCAD 2012LT) geöffnet, gleiches Problem
Wiedergabetreue (SAVEFIDELITY auf '0').
Alle Benutzereinstellungen zurückgesetzt.

Ich weis leider nicht was vorher eingestellt war, habe den Rechner nicht selber installiert. Der CAD-Zeichner sitzt neben mir, ist mit seinem Latein aber auch am Ende. Ich kenne mich selber mit AutoCAD nicht wirklich aus, helfe nur beim Neueinrichten der Programme und versuche es wieder in Gang zu bekommen 

Gruß Dominik

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Entsorger01
Moderator
Techniker




Sehen Sie sich das Profil von Entsorger01 an!   Senden Sie eine Private Message an Entsorger01  Schreiben Sie einen Gästebucheintrag für Entsorger01

Beiträge: 3188
Registriert: 07.07.2006

ACAD 2008 - SP1
ACAD 2012 - SP2
VPstudio (Raster)
Acrobat 8 Prof.
Acrobat Distiller
Photoshop CS2
Win 2000 Prof./Win7

erstellt am: 30. Jan. 2012 14:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für pcc 10 Unities + Antwort hilfreich

Hallo pcc und herzlich willkommen bei CAD.de

Schon mal kontrolliert, wieviele (Beschriftungs-)Maßstäbe in der Zeichnung sind?

------------------
Gruß

Michi

"Es ist schon alles gesagt, nur noch nicht von allen." (Karl Valentin)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz