Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V6
  Verzweifle bei Installation

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Verzweifle bei Installation (1668 mal gelesen)
  
Die Gewinne der Zukunft werden mit intelligenten, autonomen Elektrofahrzeugen eingefahren. (3DEXPERIENCE)
HTLschueler
Mitglied
Schüler

Sehen Sie sich das Profil von HTLschueler an!   Senden Sie eine Private Message an HTLschueler  Schreiben Sie einen Gästebucheintrag für HTLschueler

Beiträge: 3
Registriert: 05.05.2015

erstellt am: 05. Mai. 2015 18:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich hoffe ihr könnt mir bei meinem Problem weiterhelfen.
Ich brauche im Rahmen meiner Ausbildung CATIA V6 und komme bei der Installation nicht voran.
Ich bin der einzige aus der Klasse bei dem die Installation fehlschlägt, bei den anderen funktioniert das gleiche Setup perfekt. Es kommt immer die Fehlermeldung "Die Übertragung bei der Installation ist gescheitert>".
Sehe ich mir die log-Datei der Installation an steht:

"Fehler beim Extrahieren der Aktenschrankdatei Z:\Schule\KOPA\CATIA_v6_Client_64bit\WIN64\DNBHumanCore
FDICopy fehlgeschlagen:
Aktenschrank beschädigt

Datei C:\Program Files\Dassault Systemes\B212\win_b64\control\PCFG.list wurde aktualisiert

Transfer has  failed "

Ich habe nun schon das ganze unter WIN 7, 8 und 8.1 probiert. Immer das gleiche Ergebnis...
Auch hab ich die Datei DNBHuman... versucht durch die auf einem funktionierenden Rechner zu ersetzten. Wiederum erfolglos.


Vielen Dank im Vorraus,

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RSchulz
Moderator²
Teamleader IT-CAD



Sehen Sie sich das Profil von RSchulz an!   Senden Sie eine Private Message an RSchulz  Schreiben Sie einen Gästebucheintrag für RSchulz

Beiträge: 5518
Registriert: 12.04.2007

@Work
Lenovo P510
Xeon E5-1630v4
64GB DDR4
Quadro P2000
256GB PCIe SSD
512GB SSD
SmarTeam V5-6 R2016 Sp04
CATIA V5-6 R2016 Sp05
E3.Series V2019
Altium Designer/Concord 19
Win 10 Pro x64

erstellt am: 06. Mai. 2015 10:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HTLschueler 10 Unities + Antwort hilfreich

Hallo Alex und herzlich willkommen,

das hört sich für mich so an, als wäre die Installationsdatei defekt. Das kann auch am Datenträger (USB-Stick) liegen. Evtl. hierfür die Daten nochmal neu beschaffen.

------------------
MFG
Rick Schulz

Nettiquette (CAD.de)  -  Was ist die Systeminfo?  -  Wie man Fragen richtig stellt.  -  Unities

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rainer Schulze
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. im Ruhestand


Sehen Sie sich das Profil von Rainer Schulze an!   Senden Sie eine Private Message an Rainer Schulze  Schreiben Sie einen Gästebucheintrag für Rainer Schulze

Beiträge: 4419
Registriert: 24.09.2012

erstellt am: 06. Mai. 2015 10:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HTLschueler 10 Unities + Antwort hilfreich

>>Das kann auch am Datenträger (USB-Stick) liegen. Evtl. hierfür die Daten nochmal neu beschaffen.

Oder erst alles auf die lokale Festplatte kopieren und von dort installieren?

------------------
Rainer Schulze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HTLschueler
Mitglied
Schüler

Sehen Sie sich das Profil von HTLschueler an!   Senden Sie eine Private Message an HTLschueler  Schreiben Sie einen Gästebucheintrag für HTLschueler

Beiträge: 3
Registriert: 05.05.2015

erstellt am: 06. Mai. 2015 10:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Ralf,

danke für die schnelle Antwort.

Leider hab ich verschiedene Installationsdateien versucht und auch den Datenträger 3x getauscht.

Mfg Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rainer Schulze
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. im Ruhestand


Sehen Sie sich das Profil von Rainer Schulze an!   Senden Sie eine Private Message an Rainer Schulze  Schreiben Sie einen Gästebucheintrag für Rainer Schulze

Beiträge: 4419
Registriert: 24.09.2012

erstellt am: 06. Mai. 2015 11:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HTLschueler 10 Unities + Antwort hilfreich

>>Leider hab ich verschiedene Installationsdateien versucht und auch den Datenträger 3x getauscht.

Und da kommt IMMER die GLEICHE Fehlermeldung?
Hast Du während der Installation den Virenscanner ausgeschaltet?
Hast Du die Einhaltung aller Systemvoraussetzungen geprüft?

------------------
Rainer Schulze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HTLschueler
Mitglied
Schüler

Sehen Sie sich das Profil von HTLschueler an!   Senden Sie eine Private Message an HTLschueler  Schreiben Sie einen Gästebucheintrag für HTLschueler

Beiträge: 3
Registriert: 05.05.2015

erstellt am: 06. Mai. 2015 11:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja immer die gleiche Meldung.
Virenscanner und Firewall deaktiviert.

Sys-Info:
Prozessor: Intel I7-3610QM 2,3Ghz
RAM: 6 Gb DDR3

Grafik: Nvidia Geforce GT 630 M mit 2GB RAM
OS: wie gesagt unter WIN7,8,8.1 probiert

Also meiner Meinung nach müsste das die Anforderungen erfüllen oder?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rainer Schulze
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. im Ruhestand


Sehen Sie sich das Profil von Rainer Schulze an!   Senden Sie eine Private Message an Rainer Schulze  Schreiben Sie einen Gästebucheintrag für Rainer Schulze

Beiträge: 4419
Registriert: 24.09.2012

erstellt am: 06. Mai. 2015 13:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HTLschueler 10 Unities + Antwort hilfreich

>>OS: wie gesagt unter WIN7,8,8.1 probiert

Da kommt es schon auf die vollständige Versionsbezeichnung an.
Die schlichte "Home-Edition" wird von CAD-Anbietern in der Regel nicht geprüft.
Ich glaube aber nicht, dass das jetzt Dein Problem ist.

>>Grafik: Nvidia Geforce GT 630 M mit 2GB RAM

Dassault hat nur die Baureihen AMD FirePro und Nvidia Quadro zertifiziert.
Eine "Gamer-Karte" kann funktionieren. Aber häufig unterstützen die Treiber den Grafikdialekt OpenGL nicht sauber.
Kann aber keine Auswirkungen auf die Installation haben.

>>RAM: 6 Gb DDR3

Windows kommt ja angeblich mit 4GB aus.
Aber bei einem 64bit-Betriebssystem sind in meinen Augen 8GB absolute Untergrenze, 16 GB eher zu empfehlen.
Aber auch hier: Wenn Speichermangel die Ursache wäre, würde ich eine entsprechende Fehlermeldung erwarten.

Und da ich nun nicht mit V6 vertraut bin, steige ich hier aus...

------------------
Rainer Schulze

[Diese Nachricht wurde von Rainer Schulze am 06. Mai. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz