Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Autodesk Advance Concrete
  Fixierung der Werkzeugkästen funktioniert nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fixierung der Werkzeugkästen funktioniert nicht (677 mal gelesen)
bayermann
Mitglied
Bauzeichner für Ingenieurbau

Sehen Sie sich das Profil von bayermann an!   Senden Sie eine Private Message an bayermann  Schreiben Sie einen Gästebucheintrag für bayermann

Beiträge: 0
Registriert: 01.12.2009

AutoCAD 2008-2010, SofiCAD, Graitec 2010

erstellt am: 17. Feb. 2010 13:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ich arbeite seit kurzen mit AutoCAD 2010 in verbindung mit Graitec 2010 und habe mir am Anfang meine persönliche Benutzeroberfläche eingerichtet. Leider hat sich diese beim nächsten Starten wieder komplett verändert. Habe schon versucht über Werzeugleisten fixieren sowie ein erstelltes Profil wieder neu ein zu laden, jedoch hat die ganze Arbeit nichts gebracht jedes mal wenn ich AutoCAD starte habe ich eine komplett andere Anordnung der Werkzeugkästen bzw. diese sind gar nicht mehr aktiv. Woran kann das liegen. Dieses Problem habe nicht nur ich sondern zwei weitere Kollegen genau so.

Wäre super wenn mir jemand helfen kann !!!

Gruß

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Michael Opitz
Mitglied



Sehen Sie sich das Profil von Michael Opitz an!   Senden Sie eine Private Message an Michael Opitz  Schreiben Sie einen Gästebucheintrag für Michael Opitz

Beiträge: 57
Registriert: 08.06.2007

erstellt am: 05. Mrz. 2010 09:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bayermann 10 Unities + Antwort hilfreich

Es ist wohl so, dass in ACAD2010 die horizontal liegenden, angedockten Werkzeugkästen
immer an den linken Rand geschoben werden.

Nicht angedockte Werkzeugkästen bleiben an der vorherigen Stelle liegen
Wenn man die Symbolleisten senkrecht am rechten und linken Rand anordnet, dann werden sie nicht verschoben.

Vielleicht hilft das weiter.

Gruß
M.Opitz

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz