Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA & SolidWorks Composer
  Fehlermeldung composer V6R2013x

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehlermeldung composer V6R2013x (449 mal gelesen)
manuel_bo
Mitglied
Projektingenieur


Sehen Sie sich das Profil von manuel_bo an!   Senden Sie eine Private Message an manuel_bo  Schreiben Sie einen Gästebucheintrag für manuel_bo

Beiträge: 447
Registriert: 14.12.2005

Intel I5 2500K,16 GB RAM, Gigabyte GTX 560 TI, Windows 7 64 SP1,
Inventor 11 professional SP3,
Inventor 2008 professional,
Inventor 2009 professional,
Inventor 2010 professional SP2,
Inventor 2011 professional,
Inventor 2012 professional,
HiCad next 2006 Version 3.1.1211.3,
PartSolution 8.1.05,
PartSolution 8.1.06,
Pro/E Wildfire 3.0,
Pro/E Wildfire 4.0,
Pro/E Wildfire 5.0,
MDESIGN 2010
Matcad 15

erstellt am: 22. Feb. 2016 10:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Fehler.jpg

 
Hallo Zusammen,

ich habe das Problem, wenn ich eine Datei im Composer öffnen will,
dass ich eine Fehlermeldung erhalte (siehe Anhang).

Version: V6R2013x Build: 6.11.1.2254

An was kann der Fehler liegen?

Vielen Dank für eure Hilfe.

------------------
MfG

Manuel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

manuel_bo
Mitglied
Projektingenieur


Sehen Sie sich das Profil von manuel_bo an!   Senden Sie eine Private Message an manuel_bo  Schreiben Sie einen Gästebucheintrag für manuel_bo

Beiträge: 447
Registriert: 14.12.2005

Intel I5 2500K,16 GB RAM, Gigabyte GTX 560 TI, Windows 7 64 SP1,
Inventor 11 professional SP3,
Inventor 2008 professional,
Inventor 2009 professional,
Inventor 2010 professional SP2,
Inventor 2011 professional,
Inventor 2012 professional,
HiCad next 2006 Version 3.1.1211.3,
PartSolution 8.1.05,
PartSolution 8.1.06,
Pro/E Wildfire 3.0,
Pro/E Wildfire 4.0,
Pro/E Wildfire 5.0,
MDESIGN 2010
Matcad 15

erstellt am: 01. Mrz. 2016 11:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,

ich habe nun die Version SOLIDWORKS Composer 2015 SP5 installiert. Nun habe ich wieder das selbe Problem. Ich benötige nun einen Translation, da ich Solidworks nicht installiert habe.
Wo bekomme ich diesen Translation her?

Danke

------------------
MfG

Manuel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz