Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  inventor vector too long

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Hilfreiche Tipps und Tricks aus der Praxis prägnant, und auf den Punkt gebracht für Autodesk Produkte
Autor Thema:  inventor vector too long (279 mal gelesen)
GRM
Mitglied
CAD/PDM-Administrator / Konstrukteur Maschinenbau


Sehen Sie sich das Profil von GRM an!   Senden Sie eine Private Message an GRM  Schreiben Sie einen Gästebucheintrag für GRM

Beiträge: 270
Registriert: 02.06.2005

HP Z440, Xeon, 32 GB RAM, Quadro M4000;
Windows7-64; AIP2020; Vault Professional 2020

erstellt am: 10. Okt. 2022 08:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ein Kollege hat bei einer Gesamtzusammenstellung immer den
Serious Errror "inventor vector <t> too long" sobald sie geöffnet wird und einen Aktualisierungsblitz

Oft öffnet sich die Baugruppe auch gar nicht...
Die enthaltenen Baugruppen öffnen selbst ohne Problem.

Hat jemand eine Idee dazu?

------------------
Gruß Markus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

W. Holzwarth
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von W. Holzwarth an!   Senden Sie eine Private Message an W. Holzwarth  Schreiben Sie einen Gästebucheintrag für W. Holzwarth

Beiträge: 9270
Registriert: 13.10.2000

Inventor bis 2023, Rhino 7, Mainboard ASUS ROG STRIX X570F-Gaming, CPU Ryzen 9 5900X, 64 GB RAM, 4 TB SSD, Radeon RX 6900 XT, Dual Monitor 24", Spacemouse Enterprise, Win 10 21H2

erstellt am: 10. Okt. 2022 08:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für GRM 10 Unities + Antwort hilfreich

GRM
Mitglied
CAD/PDM-Administrator / Konstrukteur Maschinenbau


Sehen Sie sich das Profil von GRM an!   Senden Sie eine Private Message an GRM  Schreiben Sie einen Gästebucheintrag für GRM

Beiträge: 270
Registriert: 02.06.2005

HP Z440, Xeon, 32 GB RAM, Quadro M4000;
Windows7-64; AIP2020; Vault Professional 2020

erstellt am: 10. Okt. 2022 11:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nicht für 2020 ...

Ist aber auch kein Thema beim Bemaßen.
Ist in der Baugruppenumgebung.

Habe alle Teile und Baugruppen in eine neue Baugruppe kopiert
=> funkt wieder

------------------
Gruß Markus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2023 CAD.de | Impressum | Datenschutz