Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Inventor startet nicht mit eingestellten Pfaden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Hilfreiche Tipps und Tricks aus der Praxis prägnant, und auf den Punkt gebracht für Autodesk Produkte
Autor Thema:  Inventor startet nicht mit eingestellten Pfaden (242 mal gelesen)
user
Mitglied
CAD Anwender


Sehen Sie sich das Profil von user an!   Senden Sie eine Private Message an user  Schreiben Sie einen Gästebucheintrag für user

Beiträge: 86
Registriert: 27.03.2001

Catia V5, ProE, AutoCad, Inventor, UGI

erstellt am: 08. Dez. 2021 08:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Inventorgemeinde,
kann mir jemand einen Tipp geben. Ich stelle unter Optionen-Datei alle Pfade und
Dateien ein und wenn ich Inventor schließe und wieder Öffne sind wieder die Standareinträge drin.
Ich habe schon vom Kollegen alle Einstellungen als XML importiert und es tritt immer wieder das selbe Problem auf.
Es sei noch gesagt das wir immer noch mit Inventor 2011 arbeiten.

Gruß User

------------------
Tschüß

user

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

thomas109
Moderator
Dompteur




Sehen Sie sich das Profil von thomas109 an!   Senden Sie eine Private Message an thomas109  Schreiben Sie einen Gästebucheintrag für thomas109

Beiträge: 9315
Registriert: 19.03.2002

Dell620s i5 Geforce GT 620 6GB;Lenovo X240; Citrix Desktop; Lenovo S30;
IV 4 - 2009 RIP,
aktiv
2010 - 2020
produktiv AIS2020.4 +PartSolutions
+CADDesktop / ECTR
AICE
.

erstellt am: 08. Dez. 2021 09:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für user 10 Unities + Antwort hilfreich

die Einträge werden beim korrekten Schließen in die Registry geschrieben.

D.h. bei einem Absturz wird verworfen und wenn die Registry-Berechtigungen nicht ausreichen, ebenso.
In diese Richtung(en) solltest du suchen.

------------------
lg   
Tom

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

user
Mitglied
CAD Anwender


Sehen Sie sich das Profil von user an!   Senden Sie eine Private Message an user  Schreiben Sie einen Gästebucheintrag für user

Beiträge: 86
Registriert: 27.03.2001

Catia V5, ProE, AutoCad, Inventor, UGI

erstellt am: 08. Dez. 2021 11:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke Thomas,
genau das wird es sein, dass dem Kollegen die Berechtigung fehlt.

------------------
Tschüß

user

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz