Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD MEP (ABS)
  CAD 2010 läd nicht! :(

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   CAD 2010 läd nicht! :( (1723 mal gelesen)
CargoOfDarkness
Mitglied
Technischer Zeichner & Zeichnerisch begabter Techniker


Sehen Sie sich das Profil von CargoOfDarkness an!   Senden Sie eine Private Message an CargoOfDarkness  Schreiben Sie einen Gästebucheintrag für CargoOfDarkness

Beiträge: 38
Registriert: 23.09.2008

Auto CAD MEP 2010
CAD ToolBox
liNear Desktop 11
Viega Viptool Piping 10
Windows 7

erstellt am: 13. Aug. 2010 08:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


crash__CAD_2010.jpg

 
Hallo CAD-Kollegen.

Ich habe an meinem Arbeitsplatz seit gestern CAD MEP 2010 mit Viptool Piping 10 Aufsatz. Gestern hat alles wunderbar funktioniert. Nur heute hängt sich das Programm beim Start auf. Um genau zu sein immer beim laden "Modelierer-DLLs".

Bitte um Hilfe.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 13. Aug. 2010 08:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CargoOfDarkness 10 Unities + Antwort hilfreich

Hi,

was ist zwischen gestern und heute passiert? Installationen, Updates?

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

joeycool
Mitglied
Ingenieur TGA


Sehen Sie sich das Profil von joeycool an!   Senden Sie eine Private Message an joeycool  Schreiben Sie einen Gästebucheintrag für joeycool

Beiträge: 1447
Registriert: 01.06.2004

MEP/ACA 2008 - 2016; 2017 (im Testbetrieb)
WIN7-64bit
NVDIA Quadro K 2200

erstellt am: 13. Aug. 2010 08:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CargoOfDarkness 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von CargoOfDarkness:
Hallo CAD-Kollegen.

Ich habe an meinem Arbeitsplatz seit gestern CAD MEP 2010 mit Viptool Piping 10 Aufsatz. Gestern hat alles wunderbar funktioniert. Nur heute hängt sich das Programm beim Start auf. Um genau zu sein immer beim laden "Modelierer-DLLs".

Bitte um Hilfe.


Moin,

ich weiß natürlich auch nicht, was von gestern nach heute passiert ist, bin aber fast sicher, daß das Problem eher mit der Hotline von Viega/Linear zu lösen ist, und die sind ja eigentlich auch recht bemüht/engagiert.

Joeycool

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CargoOfDarkness
Mitglied
Technischer Zeichner & Zeichnerisch begabter Techniker


Sehen Sie sich das Profil von CargoOfDarkness an!   Senden Sie eine Private Message an CargoOfDarkness  Schreiben Sie einen Gästebucheintrag für CargoOfDarkness

Beiträge: 38
Registriert: 23.09.2008

erstellt am: 13. Aug. 2010 09:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zwischen gestern und heute ist gar nichts passiert. Gestern vor Feierabend noch ordentlich damit gearbeitet (Grundriss, Strangschema, Plotten usw). Heute morgen läd es nicht mehr. :O

Ich glaube auch nict unbedingt, dass es mit dem Viega-Aufsatz zu tun hat, denn das normale CAD MEP läd nicht mehr an der selben Stelle.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CargoOfDarkness
Mitglied
Technischer Zeichner & Zeichnerisch begabter Techniker


Sehen Sie sich das Profil von CargoOfDarkness an!   Senden Sie eine Private Message an CargoOfDarkness  Schreiben Sie einen Gästebucheintrag für CargoOfDarkness

Beiträge: 38
Registriert: 23.09.2008

Auto CAD MEP 2010
CAD ToolBox
liNear Desktop 11
Viega Viptool Piping 10
Windows 7

erstellt am: 13. Aug. 2010 11:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

joeycool
Mitglied
Ingenieur TGA


Sehen Sie sich das Profil von joeycool an!   Senden Sie eine Private Message an joeycool  Schreiben Sie einen Gästebucheintrag für joeycool

Beiträge: 1447
Registriert: 01.06.2004

MEP/ACA 2008 - 2016; 2017 (im Testbetrieb)
WIN7-64bit
NVDIA Quadro K 2200

erstellt am: 16. Aug. 2010 10:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CargoOfDarkness 10 Unities + Antwort hilfreich

wow

wie hast Du denn das gefunden, Applaus

Joeycool

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz