Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD MEP (ABS)
  AutoCad MEP 2009 auf AutoCad MEP 2010

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   AutoCad MEP 2009 auf AutoCad MEP 2010 (394 mal gelesen)
Pimo
Mitglied
techn. Angestellter


Sehen Sie sich das Profil von Pimo an!   Senden Sie eine Private Message an Pimo  Schreiben Sie einen Gästebucheintrag für Pimo

Beiträge: 76
Registriert: 04.06.2006

Asus ROG 75GVW
Autodesk Building Design Suite Ultimate 2015

erstellt am: 08. Sep. 2009 13:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo liebe Luete!
Ich habe folgendes Problem:
Ich habe Lüftungspläne im AutoCad MEP 2009 gezeichnet und möchte diese nun im MEP 2010 weiterverwenden, dabei habe ich aber dann das Problem, dass meine Beschriftungen nicht mehr ordnungsgemäß angezeigt werden.
Es werden nämlich nur noch die Eigenschaftsdaten der Beschriftung angezeigt und nicht der Beschriftungstext.
Was kann ich da machen, bzw. wo liegt das Problem?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pimo
Mitglied
techn. Angestellter


Sehen Sie sich das Profil von Pimo an!   Senden Sie eine Private Message an Pimo  Schreiben Sie einen Gästebucheintrag für Pimo

Beiträge: 76
Registriert: 04.06.2006

Asus ROG 75GVW
Autodesk Building Design Suite Ultimate 2015

erstellt am: 08. Sep. 2009 13:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Problem gelöst, es fehlten die Eigenschaftsdatensätze von 2010 in der entsprechnden Zeichnung dadurch ging es nicht.
Wenn man diese dann mit dem Stil Manager reinkopiert, läuft es.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz