Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD MEP (ABS)
  Blockbasierte MV-Bauteile

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Blockbasierte MV-Bauteile (1791 mal gelesen)
DanRie
Mitglied
Konstrukteurin

Sehen Sie sich das Profil von DanRie an!   Senden Sie eine Private Message an DanRie  Schreiben Sie einen Gästebucheintrag für DanRie

Beiträge: 1
Registriert: 28.07.2009

AutoCAD MEP 2008

erstellt am: 29. Jul. 2009 10:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ich habe folgende Frage zu blockbasierten MV-Bauteilen (MEP 2008).
Ich habe mir ein Lüftungsgerät mit mehreren Komponenten erstellt, also zuerst aus 3D-Volumenkörpern einen Block erzeugt und dann in MV-Bauteil umgewandelt.
Dann habe ich Anschlüsse für diverse Leitungen platziert und die Parameter wie z. B. Durchmesser oder Anschluss für Kälte-Vorlauf definiert.
Wenn ich an das fertige MV-Bauteil eine Leitung anschliessen will, kann ich zwar den Anschlusspunkt fangen und die Leitung dort platzieren, aber wenn ich nun die Verbindung der Teile teste, indem ich in den Abmessungsdialog gehe, stelle ich fest, dass gar keine "echte" Verbindung zwischen dem Block und der Leitung besteht. Eigentlich sollte es doch so sein, dass die selbst erstellten MV´-Teile "intelligent" mit anderen Formteilen verbunden werden?

Vielleicht kann mir jemand weiterhelfen?

Daniela

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Mike_mair
Mitglied
CAD&CAE Administrator


Sehen Sie sich das Profil von Mike_mair an!   Senden Sie eine Private Message an Mike_mair  Schreiben Sie einen Gästebucheintrag für Mike_mair

Beiträge: 53
Registriert: 09.07.2004

Software aktuell:
AutoCAD 2005
PitCup 7.0 SP 2 (ARX Stand: 20.Juni 2005)
Plancal
Microstation
Tricad<P>Software gerade in Umstellung:
AutoCAD MEP 2011<P>Betriebsystem:
Windows 7 64bit<P>Hardware:
Dell Precision T3500
Intel Xeon
4 GB Ram
NVIDIA Quadro FX1800

erstellt am: 27. Aug. 2009 16:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für DanRie 10 Unities + Antwort hilfreich


ti_2009_02_erstellen_von_blockbasierenden_mv-bauteile_mit_autocad_mep_2009_teil_1.pdf

 
Hallo Daniela,

ich bin zwar eher im MEP 2009/2010 zuhause. Aber bist du für das erstellen nach einen ähnlichen Dokument vorgegangen wie das was ich beigefügt habe.

Weil vielleicht passen deine Anschlüsse zwar schon, aber für den Anschluss ist bereits im MV Bauteile ein System definiert... und somit kann er deine Rohrleitung nicht mit dem MV-Bauteil verbinden. (siehe PDF Seite 18).

vlt. hilft dir das dokument!

lg mike

------------------
Michael Mair

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz