Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD MEP (ABS)
  Schnitt aktualisiert nicht.

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Schnitt aktualisiert nicht. (636 mal gelesen)
0ile
Mitglied
CAD-"Spezialist"

Sehen Sie sich das Profil von 0ile an!   Senden Sie eine Private Message an 0ile  Schreiben Sie einen Gästebucheintrag für 0ile

Beiträge: 4
Registriert: 12.12.2007

ABS-USER

erstellt am: 06. Jul. 2009 18:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

Ich habe folgendes Problem:

In einer Zeichnung bestehende aus zwei referenzierten Zeichnungen habe ich einen 2D-Schnitt erstellt. Dies funktioniert soweit auch problemlos, beim ändern einer der Referenzen zeigt mir der Schnitt nach dem aktualisieren alles korrekt an.

Sobald ich allerdings eine neues Objekt in die Zeichnung einfüge, sei dies eine weiteres X-Ref oder ein simples 3D-Modell, wird dieses beim aktualisieren des Schnittes nicht angezeigt. Erst beim erneuten Erzeugen gelingt dies. Allerdings muss dann alles frisch bemasst und platziert werden, was ja nicht Sinn und Zweck der Sache ist.

Der Schnitt wurde mit folgender Funktion erstellt:
[IMG] [/IMG]

Wir arbeiten noch immer mit ABS 2007 DACH

Grüsse und Dank
Lukas

------------------
LH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

0ile
Mitglied
CAD-"Spezialist"

Sehen Sie sich das Profil von 0ile an!   Senden Sie eine Private Message an 0ile  Schreiben Sie einen Gästebucheintrag für 0ile

Beiträge: 4
Registriert: 12.12.2007

ABS-USER

erstellt am: 07. Jul. 2009 11:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Problem hat sich gelöst...
Habe nicht bemerkt dass man beim regenerieren neu dazugekommene Elemente neu auswählen muss und kann.

------------------
LH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz