Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD MEP (ABS)
  stocken im 2D Drahtmodus

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   stocken im 2D Drahtmodus (533 mal gelesen)
trojan
Mitglied



Sehen Sie sich das Profil von trojan an!   Senden Sie eine Private Message an trojan  Schreiben Sie einen Gästebucheintrag für trojan

Beiträge: 43
Registriert: 21.09.2004

erstellt am: 26. Apr. 2008 18:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hallo cad gemeinde

wir haben hier einen pc im büro der eigentlich übers wochenende angefangen hat im 2d modus zu stocken ... (mep 2008 - lüftungsnetz)
pc:
AMD Athlon 64 Processor 3800+ 2,41 GHz 2,00 GB RAM
grafikkarte:
NVIDIA GeForce 8600 GT
(von autocad empfohlen und den treiber hab ich da auch her)
... ich hab eine zeichnung die inzwischen recht groß (ein lüftungsnetz) ist und auf einmal fängt sie an zu stocken und das fast im sekundentakt! inzwischen ist das arbeiten an diesem pc nicht möglich! dann hab ich die anderen modi unter visuelle stile ausprobiert und da tritt diese stocken überhaupt nicht auf??? kann das jemand erklären???
... an einem anderen pc mit zwei prozesseron und einer schwächeren grafikkarte hab ich dieses problem nicht!
an den einstellungen kanns nicht liegen da ich alle pcs eingerichtet hab!

hoffentlich weiß einer von euch wie ich da weiterkomme ... brauche nämlich beide pc´s

gruß

[Diese Nachricht wurde von trojan am 27. Apr. 2008 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

trojan
Mitglied



Sehen Sie sich das Profil von trojan an!   Senden Sie eine Private Message an trojan  Schreiben Sie einen Gästebucheintrag für trojan

Beiträge: 43
Registriert: 21.09.2004

erstellt am: 28. Apr. 2008 11:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

tach

... der 3d drahtkörpermodus mach seit heut morgen das selbe wie der 2d drahtkörper ... > die ersten 20 - 30 sekunden nach dem starten von mep bzw. öffnen der zeichnung ist auch alles ok - danach scheint irgendwas zu spinnen!
... wenn der grudriss entfernt wird dann tritt das problem nicht mehr auf > beide pläne sind bereinigt und auf fehler geprüft ...

...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz