Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Formularänderungen werden nicht gespeichert!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Formularänderungen werden nicht gespeichert! (207 mal gelesen)
warpkern
Mitglied
Techniker Datenverarbeitung


Sehen Sie sich das Profil von warpkern an!   Senden Sie eine Private Message an warpkern  Schreiben Sie einen Gästebucheintrag für warpkern

Beiträge: 15
Registriert: 26.04.2008

Eplan Electric P8 2.8 HF3

erstellt am: 29. Nov. 2019 15:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich habe seit gestern folgendes Problem:

Wenn ich ein Formular bearbeite werden die Änderungen bei Schließen nicht gespeichert.
Einen Tag vorher gings noch.

Kennt jemand dieses Phänomen?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

pepe-perez
Mitglied
Konstrukteur, Elektroplaner


Sehen Sie sich das Profil von pepe-perez an!   Senden Sie eine Private Message an pepe-perez  Schreiben Sie einen Gästebucheintrag für pepe-perez

Beiträge: 696
Registriert: 11.09.2009

Eplan 5.70
Eplan P8 Professional 2.5.4
Eplan P8 Professional 2.7.3 HF4
Win 10 Pro
Office 2010 64bit

erstellt am: 29. Nov. 2019 17:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für warpkern 10 Unities + Antwort hilfreich

Hallo Warpkern

Du bist Dir sicher das die Änderung im Formular nicht gesichert wuden? Wenn Du es erneut öffnest sind die Änderungen weg?

Falls Du das im Schema oder bei der Auswertung überprüfst, solltest Du die Stammdaten im Projekt aktualisieren.
Dann sollte das Formular im Projekt upgedatet werden.

Falls nicht, kannst du überprüfen ob es ev. das falsche Formular ist im Projekt (oder von einem anderen Verzeichnis eingelesen worden ist).

Gruss Pepe

------------------
Du merkst das Du erwachsen bist, wenn die Monster unter deinem Bett, in deinen Briefkasten umgezogen sind.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz