Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Verbindungssysmbole

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Verbindungssysmbole (227 mal gelesen)
JHering
Mitglied
Systemtechnikerin


Sehen Sie sich das Profil von JHering an!   Senden Sie eine Private Message an JHering  Schreiben Sie einen Gästebucheintrag für JHering

Beiträge: 12
Registriert: 16.03.2011

Eplan 5.7 Fortgeschritten
Eplan P8 Version 1.9 bis 2.6 Professional - Fortgeschritten ;-)

erstellt am: 06. Sep. 2019 10:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Servus zusammen:

Eplan P8 V2.45 HF - irgendwie sind beim Neustart Eplan P8 die Verbindungssysmbole tlw. ausgegraut.
Kann wer evtl. helfen bzw. Info zur Aktualisierung bzw. erneuten Aktivieren geben?

Merci
Grüße Jana

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HKXVZBi
Mitglied
Konstruktion Elektroplanung


Sehen Sie sich das Profil von HKXVZBi an!   Senden Sie eine Private Message an HKXVZBi  Schreiben Sie einen Gästebucheintrag für HKXVZBi

Beiträge: 1337
Registriert: 27.01.2010

i7-3770 3.40GHz, 8192MB RAM
AMD FirePro W5100
3xHP Z24i
Software:
MS Win 7 64Bit
MS Office 2010
------
[s]ePlan 5: 5.70[/s]
ePlan Electric P8
Menüumfang: ǝʇɹǝdxǝ

erstellt am: 09. Sep. 2019 08:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für JHering 10 Unities + Antwort hilfreich

Hallo, eplan aktiviert immer nur die Symbole welche du für die aktuelle Bearbeitung nutzen kannst, d.h. die Verbindungssymbole sind deaktiviert, wenn keine Seite geöffnet ist, du dich im Bauraum befindest oder ein schreibgeschütztes Projekt geöffnet hast.

Wenn nichts davon zutrifft könnte eventuell noch helfen die Station zurückzusetzen

------------------
Gruß
Marco

---------------------------------
Es gibt Dinge im Leben die kommen und gehen, aber Ruhm und Fitness bleiben einem für immer erhalten!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Elektrokonstrukteur (m/w/d) im Maschinenbau

1.000 Mitarbeiter, 170 Mio. EUR Umsatz, 70% Export, 40 Jahre Erfahrung in innovativer Produktionstechnologie, Standorte weltweit ? das ist unser Erfolgsprofil. Wir sind ein unabhängiger Technologie- und Marktführer für flexible Automatisierungslösungen. Unsere Mitarbeiter entwickeln und realisieren Montage- und Funktionspru?fanlagen fu?r die Zukunftsbranchen Automotive, Medizin und Solar.

Damit ...

Anzeige ansehenElektrotechnik, Elektronik
JHering
Mitglied
Systemtechnikerin


Sehen Sie sich das Profil von JHering an!   Senden Sie eine Private Message an JHering  Schreiben Sie einen Gästebucheintrag für JHering

Beiträge: 12
Registriert: 16.03.2011

Eplan 5.7 Fortgeschritten
Eplan P8 Version 1.9 bis 2.6 Professional - Fortgeschritten ;-)

erstellt am: 09. Sep. 2019 13:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Marco:

Danke für das Feedback. Unser Admin bügelt die Eplan Version wieder neu auf den PC drauf. Mit Hilfe des Eplan Supports hab es keine Lösung. Wir konnten die Ursache leider nicht ermitteln. Rücksetzen etc. ohne Erfolg. Defekte Symboldatei, fehlende Dateien, .... Wir vermuten Win10 ist nicht ganz "teilnahmlos" an manchen Situationen bei Eplan P8 ... vor allem wenn Updates zuvor ausgeführt wurden ...

Grüße Jana

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz