Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Routing: Probleme bei Streckenfindung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Routing: Probleme bei Streckenfindung (384 mal gelesen)
stefan26
Mitglied


Sehen Sie sich das Profil von stefan26 an!   Senden Sie eine Private Message an stefan26  Schreiben Sie einen Gästebucheintrag für stefan26

Beiträge: 3
Registriert: 15.06.2018

erstellt am: 15. Jun. 2018 07:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Anschlusse.PNG

 
Hallo,

seit wir bei uns die 2.7 Version installiert haben, gibt es teilweise Probleme beim Routing.
Wenn sich die Platzierung des Bauteils nicht auf der selben Ebene wie der Kanal/die Strecke befindet, so routet er die Drahtverbindung manchmal um das Bauteil herum und erst dann in den Kanal/die Strecke. (siehe Anhang)
Bei älteren Versionen funktionierte noch alles einwandfrei, jetzt wollte ich mal nachfragen, ob noch andere Nutzer diese Probleme kennen!

Grüße
Stefan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KSV-Michael
Mitglied



Sehen Sie sich das Profil von KSV-Michael an!   Senden Sie eine Private Message an KSV-Michael  Schreiben Sie einen Gästebucheintrag für KSV-Michael

Beiträge: 102
Registriert: 05.07.2011

P8 2.7 HF6 Prof. mit ProPanel AddOn
& Expertenmenü

erstellt am: 15. Jun. 2018 09:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für stefan26 10 Unities + Antwort hilfreich

Hallo Stefan 26.

Wir haben ebenso dieses Loop-Problem und es schon bei Eplan unter dem Ticket T1181976 als BUG eingereicht.

Uns wurde mitgeteilt, das in der V2.8 dieses Problem nicht mehr auftauchen soll. Ein Test steht bei uns noch aus.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz