Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Problem - Potentialweiterführung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Problem - Potentialweiterführung (707 mal gelesen)
khgienger
Mitglied
Electrical Engineer


Sehen Sie sich das Profil von khgienger an!   Senden Sie eine Private Message an khgienger  Schreiben Sie einen Gästebucheintrag für khgienger

Beiträge: 73
Registriert: 18.06.2007

EPLAN Electric P8 2.7 Professional
EPLAN Pro Panel 2.7 Add-On
EPLAN Fluid 2.7 Standalone
auf Intel XEON CPU E5-1620 v3 3,5 GHz
NVIDIA Quadro K4200

erstellt am: 29. Nov. 2016 10:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


2016-11-2910_38_58-EPLANElectricP82.png

 
Hallo,

ich habe ein Problem an einer SPS-Karte - nach langer Suche - vielleicht kann mir jemand nen Tipp geben.


Habe den 2.Masseanschluss gebrückt und am Verbinder endet das Potential - wieso ??

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

EplanAndi
Mitglied



Sehen Sie sich das Profil von EplanAndi an!   Senden Sie eine Private Message an EplanAndi  Schreiben Sie einen Gästebucheintrag für EplanAndi

Beiträge: 332
Registriert: 17.02.2010

P8 - Professional Version 2.7

erstellt am: 29. Nov. 2016 11:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für khgienger 10 Unities + Antwort hilfreich

Hi,

hast du die Verbindungen aktualisiert? Ansonsten hat der Anschluss 7 wohl auch einen Potenzialtyp eingetragen.
Gruß
Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Minehunter
Mitglied



Sehen Sie sich das Profil von Minehunter an!   Senden Sie eine Private Message an Minehunter  Schreiben Sie einen Gästebucheintrag für Minehunter

Beiträge: 60
Registriert: 15.12.2016

EPLAN Electric P8 2.5 & 2.6 & 2.7
EPLAN FLUID 2.5 & 2.6 & 2.7
EPLAN Certified Engineer (ECE)
Win7 & Win10 64bit

erstellt am: 15. Dez. 2016 22:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für khgienger 10 Unities + Antwort hilfreich

Stimme dem vorherigen Beitrag zu.

öffne ein Neues Schmierprojekt, für die Seite einmal ein und schau auf die Fehlermeldung.
Bei unterschiedlichen Potenzialtypen gibt es eine.

Sonst Verbindung aktualisieren.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz