Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Civil 3D
  mengenoberfläche erscheint nicht im mengen-befehls navigator

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   mengenoberfläche erscheint nicht im mengen-befehls navigator (916 mal gelesen)
nickoh
Mitglied



Sehen Sie sich das Profil von nickoh an!   Senden Sie eine Private Message an nickoh  Schreiben Sie einen Gästebucheintrag für nickoh

Beiträge: 50
Registriert: 14.04.2013

civil 3d 2013

erstellt am: 17. Jul. 2014 14:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

komischerweise wird mir meine mengenoberfläche, die ich aus zwei dgms erstellt habe, nicht mehr im mengenbefehlsnavigator angezeigt.
ich hatte das gleiche ding vorher schonmal dort drin und alles war wunderbar. nachdem ich es gelöscht und neu erstellt habe, taucht es dort nichtmehr auf. man kann auf das feld "mengenoberfläche hinzufügen" klicken und das dgm auswählen. es passiert aber nichts.
ich kann die analüse der auf- und abtragsmengen durchführen und mir werden die auf- und abtragsflächen im plan angezeigt, im mengenbefehlsnavigator wird aber nach wie vor nichts angezeigt.
hab das ganze nochmal wiederholt (gelöscht und neu erstellt), aber es bleibt dabei.

woran kann das liegen?!?

danke

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAD-Huebner
Ehrenmitglied V.I.P. h.c.
Verm.- Ing., ATC-Trainer



Sehen Sie sich das Profil von CAD-Huebner an!   Senden Sie eine Private Message an CAD-Huebner  Schreiben Sie einen Gästebucheintrag für CAD-Huebner

Beiträge: 9553
Registriert: 01.12.2003

Map/Civil 3D 2005-2020, aktuelle SPs.

erstellt am: 17. Jul. 2014 16:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für nickoh 10 Unities + Antwort hilfreich

Civil 3D schließen, Servicepacks installieren (soweit noch nicht geschehen),
neu starten und die Problemzeichnung über "Wiederherstellen" öffnen und reparieren lassen.
Probleme mit gelöschten und dann gleichnamig neue erstellten Civil Objekten kann man damit ganz gut zu Leibe rücken.


------------------
Mit freundlichem Gruß

Udo Hübner
www.CAD-Huebner.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

nickoh
Mitglied



Sehen Sie sich das Profil von nickoh an!   Senden Sie eine Private Message an nickoh  Schreiben Sie einen Gästebucheintrag für nickoh

Beiträge: 50
Registriert: 14.04.2013

civil 3d 2013

erstellt am: 18. Jul. 2014 08:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

das ändert leider nichts.
ich hab den eindruck, dass ich irgendwo ein häkchen falsch gesetzt habe oder sowas, wüsste aber nicht wo.
:-(

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

nickoh
Mitglied



Sehen Sie sich das Profil von nickoh an!   Senden Sie eine Private Message an nickoh  Schreiben Sie einen Gästebucheintrag für nickoh

Beiträge: 50
Registriert: 14.04.2013

civil 3d 2013

erstellt am: 18. Jul. 2014 08:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

aber der hinweis mit dem gleichen namen hat geholfen.
nochmal mit einem anderen namen neu erstellt und jetzt taucht es auch im mengen-navigator wieder auf. puh

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz