Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Autodesk Advance Steel
  AdvanceSteel stürzt ab

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   AdvanceSteel stürzt ab (260 mal gelesen)
HolgerK1
Mitglied
Planungsingenieur


Sehen Sie sich das Profil von HolgerK1 an!   Senden Sie eine Private Message an HolgerK1  Schreiben Sie einen Gästebucheintrag für HolgerK1

Beiträge: 100
Registriert: 15.09.2003

Win 10 PRO
SWX 2019-PRO

erstellt am: 28. Jun. 2019 22:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen, wenn ich Advance umschalte auf die AutoCAD-Benutzerebene und einen Block in eine Zeichnungsableitung einfügen möchte, dann geht erst ein Fenster auf, dass die Blöcke mit einer neueren Version erstellt wurden (habe aber 2020 drauf), dann geht das Dialogfenster für Blöcke auswählen auf und Advance friert ein, nix geht mehr. Wenn ich direkt AutoCAD 2020 öffne, kann ich in den mit Advance erstellten Ableitungen Blöcke einfügen, bekomme aber dann beim Drucken des Layouts einen Systemfehler.

Z.Zt. erstelle ich die Ableitungen mit Advance, setze mit AutoCAD die Blöcke ein, mach dann die Zeichnung wieder mit Advance auf und plotte diese dann.

Ganz schön blöd...

------------------
20 Jahre Inventor, jetzt SWX. Bin für alle Tipps dankbar...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SebastianGR
Mitglied
Application Engineer


Sehen Sie sich das Profil von SebastianGR an!   Senden Sie eine Private Message an SebastianGR  Schreiben Sie einen Gästebucheintrag für SebastianGR

Beiträge: 37
Registriert: 10.11.2015

erstellt am: 02. Jul. 2019 15:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HolgerK1 10 Unities + Antwort hilfreich

kann ich so nicht nachvollziehen, was wird denn mit den Blöcken eingefügt, vielleicht findet sich ja noch eine andere Lösung

------------------
Sebastian
Application Engineer @Mensch und Maschine acadGraph

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HolgerK1
Mitglied
Planungsingenieur


Sehen Sie sich das Profil von HolgerK1 an!   Senden Sie eine Private Message an HolgerK1  Schreiben Sie einen Gästebucheintrag für HolgerK1

Beiträge: 100
Registriert: 15.09.2003

Win 10 PRO
SWX 2019-PRO

erstellt am: 04. Jul. 2019 20:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe die Advance-Einstellungen zurückgesetzt, jetzt funktioniert das Einfügen der Blöcke wieder. Muss aber die Einstellungen jetzt neu machen, dass es wieder aussieht wie gehabt.

------------------
20 Jahre Inventor, jetzt SWX. Bin für alle Tipps dankbar...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz