Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Autodesk Advance Steel
  Schweißsymbole

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Schweißsymbole (246 mal gelesen)
Stormbringer67
Mitglied
3D Konstrukteur


Sehen Sie sich das Profil von Stormbringer67 an!   Senden Sie eine Private Message an Stormbringer67  Schreiben Sie einen Gästebucheintrag für Stormbringer67

Beiträge: 65
Registriert: 30.10.2008

Advance Steel 2018
ACAD 2018
Windows 10

erstellt am: 11. Jan. 2019 09:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo liebe Advance Steel User,

wir arbeiten mit Advance Steel 2018. Das absetzten von Schweißsymbolen in den Ableitungen funktioniert nicht. Man kann die Werte im Dialogfenster zwar eintragen aber letztendlich wird nur die Führungslinie angezeigt. Die Beschriftung fehlt.
Hat jemand ein ähnliches Problem bzw. eine Lösung gefunden?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Zet0r
Mitglied
CAD Konstrukteur


Sehen Sie sich das Profil von Zet0r an!   Senden Sie eine Private Message an Zet0r  Schreiben Sie einen Gästebucheintrag für Zet0r

Beiträge: 103
Registriert: 22.05.2006

Autocad 2012-2017

erstellt am: 11. Jan. 2019 17:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Stormbringer67 10 Unities + Antwort hilfreich

Passiert das Selbe auch wenn Sie eine neue Zeichnung erstellen, und dort Schweißnähte anbringen?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Stormbringer67
Mitglied
3D Konstrukteur


Sehen Sie sich das Profil von Stormbringer67 an!   Senden Sie eine Private Message an Stormbringer67  Schreiben Sie einen Gästebucheintrag für Stormbringer67

Beiträge: 65
Registriert: 30.10.2008

erstellt am: 14. Jan. 2019 14:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja. Es passiert auch bei neuen Zeichnungen.Das Problem besteht auch nur bei der 2018er Version. In der 2016er gab es das Problem nicht.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SebastianGR
Mitglied



Sehen Sie sich das Profil von SebastianGR an!   Senden Sie eine Private Message an SebastianGR  Schreiben Sie einen Gästebucheintrag für SebastianGR

Beiträge: 26
Registriert: 10.11.2015

erstellt am: 06. Mrz. 2019 12:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Stormbringer67 10 Unities + Antwort hilfreich

Wurden die alten Voreinstellungen aus der Version 2016 importiert? Klingt ein bißchen so, als wurde nicht ordentlich die Datenbanken gemischt. Die Symboliken haben sich ja geändert. Ich würde mal versuchen das Original Voreinstellungsprofil zu nutzen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz