Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  WSCAD V5.x
  WSCAD nach VNS

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   WSCAD nach VNS (156 mal gelesen)
robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2496
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 21. Jul. 2019 16:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Zusammen,

ich bin gerade dabei WSCAD5.5-Daten im Format VNS auszugeben. Leider bekomme ich da die Fehlermeldung "Bezugname nicht zugeordnet oder leer". Hat jemand einen Tipp, wo ich da schrauben muss? Ich hatte auch schon Daten, wo es funktionert. Aber ich kann zu den nicht Funktionierenden keinen Unterschied erkennen.

PS: Den Bezugnamen ausazufüllen, wie z. B. bei Klemmen, bringt nichts.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAD-Michl
Moderator



Sehen Sie sich das Profil von CAD-Michl an!   Senden Sie eine Private Message an CAD-Michl  Schreiben Sie einen Gästebucheintrag für CAD-Michl

Beiträge: 20
Registriert: 18.01.2019

erstellt am: 08. Aug. 2019 10:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für robroy55 10 Unities + Antwort hilfreich

Hallo robroy55,

die Fehlermeldung sagt aus, dass vermutlich im Plan Symbole sind die kein BMK haben. Hast du Erdungssymbole im Plan? Wenn ja sind die vermutlich dafür verantwortlich da diese ohne BMK sind. Für den Export werden zwingend im Plan alle Symbole mit BMK benötigt. Wenn du diese nicht sehen willst, kannst du die auch unsichtbar schalten.

------------------
Mit freundlichem Gruß
CAD-Michl

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz