Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  WSCAD V5.x
  WSCAD 4: Fehlermeldung zu viele Elemente

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   WSCAD 4: Fehlermeldung zu viele Elemente (472 mal gelesen)
Fragsau
Mitglied


Sehen Sie sich das Profil von Fragsau an!   Senden Sie eine Private Message an Fragsau  Schreiben Sie einen Gästebucheintrag für Fragsau

Beiträge: 1
Registriert: 04.01.2015

WSCAD

erstellt am: 04. Jan. 2015 20:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,

ihr seit meine letzte Hoffnung, bin am verzweifeln... 

Ich benutze zur Zeit WSCAD 4 und möchte damit einen alten Plän verändern. Ich habe das Programm neuinstallieren müssen, aber dabei wurde mir kein Fehler angezeigt.
Ich kann nun alle Pläne auch öffnen, aber wenn ich einen Schließer, Öffner oder Wechsler hinzufügen möchte, kommt die Fehlermeldung "Zu viele Elemente, evtl. Selektion einschalten". Diese Fehlermeldung hatte ich vorher nie und bin im Moment ratlos, wie ich nun damit umgehen muss.
Ich habe Schützverwaltung und Datenbank geprüft, alles iO.
Das Problem besteht übrigens auch bei den Plänen, die mit der Installation auf das System kommen.

Hoffe, mir kann jemand weiterhelfen.

Vielen Dank.
Gruß
Fragsau

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Moderator
Elektrozeichner




Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4776
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 05. Jan. 2015 09:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fragsau 10 Unities + Antwort hilfreich

Moin,
welche Version hast du genau? 4 dann 4.0? Das ist lange her. Welches Betriebssystem hast du?

Ich meine, da war einmal etwas mit einer Beschränkung der Elemente je Seite, weiß aber nicht mehr bei welcher Version das war. Hast du vielleicht versehentlich eine Demoversion installiert?

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz